Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tive uns problemas assim jah fui no msn dentro de opcoes conexao mandei ele reparar ai ele foi normal esta dando um erro na porta depois que reparou nunca mais deu erro...

  2. Alo galera do forum mikrotik.. é a primeira vez que falo aqui. com voces.. muitas coisas aprendi.. so ouvindo a experiênvcia de vocês.. obrigado..

    Agora e a minha vez de tentar ajudar....


    Galera ja aconteceu isso muito comigo.. , pois trabalho num pequeno provedor.. e o que mais a galera curti é o maldito messenger.. e ainda mais o 8.0.
    Oque fiz!!!.?
    Eu não uso mais, proxy transparente, eu fiz um proxy atraves de uma porta tcp, somente isso..., resolveu a minha vida.., o messenger não cai, as paginas não cai.. e kra.. hoje ja tenho 3 servidores rodando redondinho.. graças a voces.., hoje não me perco mais no mikrotik, e outra coisa, o que voces precisarem de ajuda, posso tentar ajudar..

    Valeu a todos vocês..e muito obrigado.. , apartir de hoje.. estou no forum mikrotik... O Forum dos feras.. do Brasil... rsss fuiii

    Me adicionem lauronetcoari@hotmail.com
    Posso configurar servidores onlines.. qualquer coisa.. mandem email...

    E como eu tenho duvidas e preciso de respostas, quero tambm ajudar nos que precisam de ajuda... tambm... obrigado






Tópicos Similares

  1. Internet Caindo. Pinga e naum navega
    Por Samuelwduarte no fórum Redes
    Respostas: 11
    Último Post: 28-03-2012, 14:48
  2. Ajuda Proxy naum navega
    Por keniocesar no fórum Redes
    Respostas: 2
    Último Post: 04-08-2009, 15:01
  3. Slackware conecta na internet mas naum navega
    Por joselitu no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2006, 07:16
  4. Ovislink naum navega
    Por itagildo_ no fórum Redes
    Respostas: 5
    Último Post: 31-07-2005, 12:23
  5. Conecta, pinga e naum navega
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 31-01-2005, 07:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L