+ Responder ao Tópico



  1. Se vc usa 250 em B vc esta usando muita potencia em pouco espaço...

    Qaualidade de sinal nao tem muito a ver com velocidade de trafego. (NEM SEMPRE)

    Voce pode ter sinal ruim a 11mbps.

    Provavelmente seu equipamento pode estar ruim...ja experimentou tirar a anteninha pra ver se mantem constancia no trafego?

  2. #7
    acnunes
    faz como o colega falou diminui a potencia ou troca a antena que vc esta usando seu equipamento ou as tuas configuraçoes do ap tem coisa errada ai que so tu fazendo isso tu vai conseguir arrumar funça em tudo reseta o radio e faz novamente as configuraçoes pode ser que tu acionou alguma coisa que nao devia e tu nao ta vendo ok o negocio é funçar.



  3. Bom, como eu disse, no mesmo dia, algumas horas depois eu fiz novamente o teste e ficou rapido! por isso a suspeita de alguma interferencia,..............
    vou tentar sem antena pra ver........
    to usando 100 mw (o padrao do radio em G) ele fica em 250mw em B (padrao tb)

  4. Citação Postado originalmente por lfcaruso
    Estou com uma duvida em relação a um problema que ocorreu quando estava fazendo testes.
    dentro de um quarto de nao mais que 3 x 3 metros, com um zinwell na configuração padrão (100mw em G e 250mw em B) estou com o sinal excelente e depois que conecto a velocidade só vai caindo....começa em 36, e vai caindo rapido ate chegar em 1 Mbps, sendo que o sinal continua excelente! O que pode ser?
    estou usando a antena do proprio aparelho, os pings no começam a cair para 30ms e alguns sao perdidos! nao tem outros usuarios conectados, testei mudar de canal e nada!

    Obrigado!
    Se vc esta usando B, sua velocidade nao pode passar de 11m, p/ pegar 36 tem que ser g. tenta reduzir a potencia, pois nesta distancia c/ certeza vc precisa bem menos potencia que esta usando e quando vc aumenta a potencia, aumenta junto toda a poluicao de rf que tem no ambiente.
    Quantas redes vc consegue detectar apenas a sua ou detecta outras tbém? Se detecta outras, em que canais estao todas elas (inclusive a sua)?
    Qual a versao do firmware que vc esta usando?
    esta So vc esta conectado ou tem mais usuarios nesse ap?
    ela esta como bridge ou como gateway?



  5. cara tenta fazer teste com outra placa (pcmcia ou pci )

    m






Tópicos Similares

  1. SINAL FORTE PODE SATURAR?
    Por 1929 no fórum Redes
    Respostas: 19
    Último Post: 08-08-2011, 10:45
  2. Di-524: Sinal forte porém oscilando muito!
    Por coreninja no fórum Redes
    Respostas: 3
    Último Post: 26-09-2010, 08:27
  3. Velocidade baixa ponto a ponto Nano 5 Loco
    Por center no fórum Redes
    Respostas: 2
    Último Post: 23-09-2010, 07:32
  4. Clientes com velocidade baixa e link liberado...
    Por guimaranhao no fórum Redes
    Respostas: 0
    Último Post: 25-02-2008, 10:03
  5. Sinal de velocidade de link 5.8 Ghz
    Por nataniel no fórum Redes
    Respostas: 8
    Último Post: 24-11-2007, 10:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L