Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Você já testou os cabos com um multimetro, de repente os conectores podem estar em curoto.

  2. #7
    zezotronic
    fiz o q o lfcaruso eo drv falaram....refiz a ponta do cabo e mexi na antena....
    deu certo!!!.....em partes!..heheheh....do cliente agora eu enxergo a minha antena
    aqi...mas naum consegui conectar....naum pinga o ip da minha antena principal....
    axo eu q agora eh configuraçao de ip.....to tentando...!!! qq novidade posto aqi!

    vlw moçada!!



  3. Citação Postado originalmente por zezotronic
    fiz o q o lfcaruso eo drv falaram....refiz a ponta do cabo e mexi na antena....
    deu certo!!!.....em partes!..heheheh....do cliente agora eu enxergo a minha antena
    aqi...mas naum consegui conectar....naum pinga o ip da minha antena principal....
    axo eu q agora eh configuraçao de ip.....to tentando...!!! qq novidade posto aqi!

    vlw moçada!!
    Otimo! qualquer novidade coloca ai,.....






Tópicos Similares

  1. máquinas win. se enxergam serv. linux não
    Por ba no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-10-2006, 08:18
  2. Clientes Windows não se enxergam mas se acessam
    Por c0deks no fórum Servidores de Rede
    Respostas: 11
    Último Post: 27-06-2005, 16:47
  3. DWL 900AP clientes se enxergam
    Por jlbavaresco no fórum Redes
    Respostas: 4
    Último Post: 18-05-2005, 17:40
  4. Usuários naum se enxergarem
    Por Mr_Dom no fórum Redes
    Respostas: 1
    Último Post: 17-12-2004, 21:06
  5. redes se enxergam
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-03-2004, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L