Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Meu caro, boa noite, seu enlace está bom, o problema e um futuro congestionamento né... tenta colocar tudo em ap2000 com 2 cartões... em relação ao controle mac, ja pasei por isso eu começei meu provedor usando ovislink tinha que usar wds, era terrivel, uma sugestão viavel é o uso deste produto www.myauth.com.br acho que resolve os seus problemas, fora que o seu controle no provedor vai aumentar 200%.

    Sds, Ary

  2. #7
    Acostamento
    Obrigado véio...mas meu prob agora não é bem esse



  3. realmente, duas maneiras... primeira, vc tira o gatway da configuracao e deixa so o ip e masca de sub rede, dae vc pinga de outro pc, ele depois vai no dos, e arp -a vai te dar o mac do radio ou da placa, pronto, resolvido seu problema, vai la e cadastrar o mac que ele vai pingar...


    arp -f /etc/ethers

    arquivo ethers

    10.0.0.x aa:bb:cc:dd:ee:ff
    esse deve ser o seu controle mac ne? espero ter ajudado






Tópicos Similares

  1. qmail + servidor smtp não responde a 60 segundos
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-01-2007, 08:27
  2. Virtual Host não responde nas estações
    Por mrsoliveira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-12-2005, 14:29
  3. Servidor Fedora não entrando na rede
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 09:11
  4. Respostas: 1
    Último Post: 24-09-2003, 14:34
  5. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L