+ Responder ao Tópico



  1. #1

    Padrão LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    OLÁ PESSOAL MAIS UMA VEZ GOSTARIA DE COTAR COM AJUDA DE VCS... SEGUINTE...

    TENHO UM SERVIDOR COM MIKROTIK FUNFANDO PERFEITAMENTE BEM, UM CLIENTE INSATISFEITO COM A VELOCIDADE ME FEZ UMA PROPOSTA E TOPEI... ELE QUER USAR MINHA TORRE PRA TRANSPORTAR 1 MB SO PRA ELE... COMO MOSTRA O ESQUEMA... LEMBRANDO, SÓ VAI ULTILIZAR MINHA ESTRUTURA FÍSICA SEM PASSAR PELO MEU SERVIDOR... COMO MOSTRA O ESQUEMA.

    DA MÁQUINA QUE ESTÁ NO CLIENTE CONSIGO PINGAR E ACESSAR TODOS OS AP'S INCLUSIVE O MODEM DE ONDE TA SAINDO O VELOX, PORÉM NÃO CONSIGO PINGAR NENHUMA PÁGINA NEM MUITO MENOS ABRI-LA... ALGUEM PODE ME DAR UM LUZ???

  2. #2

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Se você pinga o modem e não consegue navegar, é problema nas configurações do mesmo, ou na do PC que vai pegar a internet. Não tem outra opção.

    Pode ser o DNS bixado ou configuração do roteamento, veja se a opção default-gateway está habilitada no modem, independente do modelo, tem essa opção. E fale pra gente que o modelo do modem.

    Abraços



  3. #3

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    vou fazer os testes... porem o mais estranho e q consigo acessar internet q conectar direto no cabo de rede... e pela wireless não...

  4. #4

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    por cabo sim e pela wireless naum ?
    isso prova que existe algo errado na configuração. Posta ae um print screen da sua conf. no cartão ...!



  5. #5

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    AMIGO RPS... NUM TO USANDO MIKROTIK... SO TO APROVEITANDO A ESTRUTURA DA TORRE, TO USANDO AP'S APENAS... O AP DE ONDE SAI O LINK, SE ELE TIVER EM MODO CLIENTE NÃO TEM PROBLEMA?

    TIPO - LINK>>>CLIENTE>>>>AP>>>>>CLIENTE----- MICRO

  6. #6

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Bom dia amigos... Trabalho junto com o Colt, e estou tb empenhado a resolver este problema...

    amigos, não consigo ver nada de errado nas configurações e na instalação... já fiz de tudo, consigo pingar todos os pontos, se eu habilitar o dhcp server do modem roteado ele atribui o ip para o cliente final sem problemas passando pelos radios, mais o problema é, não consigo acessar nenhuma pagina..

    problema de confiração do roteamento do modem acho dificil pois se eu ligar ele direto em uma maquina ela acessa perfeitamente.

    o que vcs dizem disso??????



  7. #7

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    a ap q modelo é...pois se naum me engano existem algumas aps q naum roteiam ips q não estejam na sua respectiva faixa....

    tenta deixa somente as aps e liga um micro em cada ponta...se os micros se comunicarem a principio a parte wireless está legal...

    ja a parte da internet q naum navega...tenta refazer tudo ou até trocar o modem...

    espero ajudar...qq coisa poste ae...

  8. #8

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Creio que da parte wireless não haja nenhum problema pois do cliente final consigo acessar via web os dois aps e o modem... vou tentar trocar o modem e trocar a porta onde esta ligado o modem no AP Cliente (este ap cliente é um kodama com 5 portas) e o modem esta ligado na porta WAN vou tirar dela e colocar em outra porta pra ver.



  9. #9

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Colt qual o modelo do radio utilizado como cliente do lado do modem ?
    Existem alguns modelos q nao repassam os endereços mac quando em modo cliente tipo os ovislink 1120 ...
    O q acontece é q vc consegue acessar toda a rede inclusive o gateway mas nao sai pra internet de maneira alguma.
    Soluções :
    Utilizar WDS
    Inverter o modo do AP para cliente e vice versa
    Tocar fogo em tudo e ir pescar :-) .

    Outro problema poderia ser relacionado ao nat no modem .. mas isso vc ja deve ter descartado.

  10. #10

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Amigo se eu inverter a configuração dos radios funciona... tipo assim: se onde esta o modem eu colocar em modo AP e na torre colocar modo cliente consigo acessar embaixo da tore... porém para mim fazer o outro enlace para o ponto final eu teria que comprar outro AP para fazer isso.

    Ficando assim :

    MODEM-------AP>>>>CLIENTE--------AP>>>>>CLIENTE-------MAQUINA DO CLIENTE.

    dessa forma funciona só teria que comprar outro ap.



  11. #11

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Dependendo dos radios vc pode utilizar em AP+WDS ai nao seria necessario comprar outro radio.

    Fabricio

  12. #12

    Padrão Re: LINK SAINDO DE UM ACCESS POINT EM MODO CLIENTE, AJUDEM POR FAVOR!

    Resolvido o problema coloquei outro ap para fexar o outro enlace, ficando assim:

    MODEM-----AP)))-(((AP CLIENTE-----AP)))-(((AP CLIENTE-----MAQUINA CLIENTE