Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por liandrocarniel Ver Post
    Acredito que uma antena boa dificilmente limitará o numero de usuarios.
    Temos uma Omni de 12dbi Hyperlink, e essa semana nosso MT atingiu 52 clientes simultaneos com placa AG 510 de AP.

    Entao o seu problema não deve ser antena. Tenta mexer no cartão.

    Obs.: Logo no inicio da implantação da AG510, o servidor travava qdo atingia muitos clientes. Ate trocamos a placa, mas percebemos que estava esquentando demais a maquina.
    Trocamos e limpamos o cooler do Processador e não encomodou mais há muito tempo.
    amigo q distancia vc conseguiu atingir com essa 510???

  2. Não sei te afirmar com exatidão, mas temos clientes a 4km dessa OMNI com essa 510.
    O cliente está com uma APzinha Edimax e antena de 24dbi de grade.



  3. o meu problema aqui e parecido anoite mesmo com o trafego baixo na minha rede uso painel setorial 120 graus da hyperlink e cartao atheros 5212 quando chega perto das 8 h da noite o ping varia demais perca de pacote a rede so nao para pois um pc e muito mais robusto que um ap .. eu tinha um ap2000 aqui e o trafego doido dele em sertas horas do dia chegava a 10 mega sendo que eu so tinha 1 mega de link tentei de tudo nao deu troquei pro mk serca de 20 clientes so nele e ja esta assim ,

  4. tive vendo nos forums internacionais pode ser a versao do mk o driver ubikiti atheros podem ter vindo com defeito , diz o pessoal dos estates que as versoes 2.9.30 pra cima ja corrigirao este defeito . ALGUEM TEM A 2.9.30 PRA CIMA AI crackeada .?????



  5. olá

    amigos isso depende muito da altura da torre, interferencia e tipo de antena, tenho omini de 8db com 40 simultaneos.. trabalhando blza painel setorial 120 graus 50 simultaneos começam a perder pacotes. mais isso acontece quando o trafego chega a 1.5 mega na placa, a placa que eu uso é AG530 versao do MT 2.9.34, tenho várias repetidoras. uma que tenho antena da pluton OMINI 360 graus horizontal com 20 usuarios começou a dar problemas construiram um prédio ao lado acho eu que meu sinal está se refletindo coisa assim .. vou procurar outro predio e trocar por 4 antenas hyperlink horizontal e 4 placas G520. para tentar resolver problema.. é assim dificil mesmo!!!!






Tópicos Similares

  1. Substituindo Omni por Setoriais!!!
    Por _AGM_ no fórum Redes
    Respostas: 8
    Último Post: 21-03-2008, 23:37
  2. Trocar Omni por 4 setoriais ou 3 setoriais???
    Por eltonteixeira no fórum Redes
    Respostas: 17
    Último Post: 20-10-2007, 19:14
  3. Respostas: 13
    Último Post: 11-03-2007, 09:40
  4. Trocar Omni 8 dbi por 15 Dbi, ajuda
    Por marcelomg no fórum Redes
    Respostas: 13
    Último Post: 10-03-2007, 16:31
  5. Trocar direcional por omni em ap
    Por jesusnetworks no fórum Redes
    Respostas: 4
    Último Post: 05-10-2004, 11:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L