+ Responder ao Tópico



  1. #1

    Padrão Trocar Omnis por Serorial

    Pessoal tenho uma Omni com em torno de 30 a 35 simultaneos mas o ambinete é com interferencia então o ping eleva muito ....

    se colocar setoriais resolve ????

    Que setoriais vcs indicam (com menos custo se possivel .)

    Abraços

  2. #2

    Padrão Re: Trocar Omnis por Serorial

    Citação Postado originalmente por smvda
    Pessoal tenho uma Omni com em torno de 30 a 35 simultaneos mas o ambinete é com interferencia então o ping eleva muito ....

    se colocar setoriais resolve ????

    Que setoriais vcs indicam (com menos custo se possivel .)

    Abraços
    Seu problema pode estar sendo gerado também por sobre carga do AP... Ja fez teste com 5 clientes conectados simultaneamente apenas se continua a mesma lentidao? Faça o teste se continuar realmente pode ser interferencia... mas ai voce pode trocar o canal, ha uma serie de fatores que geram essa lentidao.



  3. #3

    Padrão Re: Trocar Omnis por Serorial

    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por smvda
    Pessoal tenho uma Omni com em torno de 30 a 35 simultaneos mas o ambinete é com interferencia então o ping eleva muito ....

    se colocar setoriais resolve ????

    Que setoriais vcs indicam (com menos custo se possivel .)

    Abraços
    Seu problema pode estar sendo gerado também por sobre carga do AP... Ja fez teste com 5 clientes conectados simultaneamente apenas se continua a mesma lentidao? Faça o teste se continuar realmente pode ser interferencia... mas ai voce pode trocar o canal, ha uma serie de fatores que geram essa lentidao.
    Certo ... mas a apt suporta é um MK e tem recuso para mais usuarios ... to usando cartão da Senao aqueles que Cb3 acho !!


  4. #4

    Padrão Re: Trocar Omnis por Serorial

    Citação Postado originalmente por smvda
    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por smvda
    Pessoal tenho uma Omni com em torno de 30 a 35 simultaneos mas o ambinete é com interferencia então o ping eleva muito ....

    se colocar setoriais resolve ????

    Que setoriais vcs indicam (com menos custo se possivel .)

    Abraços
    Seu problema pode estar sendo gerado também por sobre carga do AP... Ja fez teste com 5 clientes conectados simultaneamente apenas se continua a mesma lentidao? Faça o teste se continuar realmente pode ser interferencia... mas ai voce pode trocar o canal, ha uma serie de fatores que geram essa lentidao.
    Certo ... mas a apt suporta é um MK e tem recuso para mais usuarios ... to usando cartão da Senao aqueles que Cb3 acho !!

    O que voce utilizava antes? Esses problemas vieram apos mudar para mk com cartao senao?



  5. #5

    Padrão Re: Trocar Omnis por Serorial

    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por smvda
    Citação Postado originalmente por klemensonleal
    Citação Postado originalmente por smvda
    Pessoal tenho uma Omni com em torno de 30 a 35 simultaneos mas o ambinete é com interferencia então o ping eleva muito ....

    se colocar setoriais resolve ????

    Que setoriais vcs indicam (com menos custo se possivel .)

    Abraços
    Seu problema pode estar sendo gerado também por sobre carga do AP... Ja fez teste com 5 clientes conectados simultaneamente apenas se continua a mesma lentidao? Faça o teste se continuar realmente pode ser interferencia... mas ai voce pode trocar o canal, ha uma serie de fatores que geram essa lentidao.
    Certo ... mas a apt suporta é um MK e tem recuso para mais usuarios ... to usando cartão da Senao aqueles que Cb3 acho !!

    O que voce utilizava antes? Esses problemas vieram apos mudar para mk com cartao senao?

    MK esta desde o inicio .... o problema esta contecendo de 1 mes para ca .... em Certos periodos do dia ... ele fica com ping ruin e lento ... estou achando que é a omni que nao suporta muita gente ...


    Posso colocar outra omni ??

  6. #6

    Padrão Re: Trocar Omnis por Serorial

    amigo ...abaixa a potencia do senao pra 30mv ....
    que creio que resolva



  7. #7

    Padrão Re: Trocar Omnis por Serorial

    pq baixar par 30MW ??? ela esta em 100

  8. #8

    Smile

    pq em 100 miliwats você também tem maior sensibilidade á ruídos e interferências. Nunca se esqueça que, quanto maior a potência do sinal, maior também a "captação" de interferência.
    E tem outra, em 100mw, a placa e o chipset esquentam mais, dilatam e como tudo é feito de silício (material condutor), quanto mais esquenta, mais retardado fica.

    Abraços



  9. #9
    acnunes
    Visitante

    Padrão

    cara que marca é sua antena omni? pois eu usava uma generica que com um certo tempo começou a acontecer + ou - isso coloquei uma de marca recomendada e ficou bom.

  10. #10

    Padrão

    Acredito que uma antena boa dificilmente limitará o numero de usuarios.
    Temos uma Omni de 12dbi Hyperlink, e essa semana nosso MT atingiu 52 clientes simultaneos com placa AG 510 de AP.

    Entao o seu problema não deve ser antena. Tenta mexer no cartão.

    Obs.: Logo no inicio da implantação da AG510, o servidor travava qdo atingia muitos clientes. Ate trocamos a placa, mas percebemos que estava esquentando demais a maquina.
    Trocamos e limpamos o cooler do Processador e não encomodou mais há muito tempo.



  11. #11

    Padrão

    Citação Postado originalmente por liandrocarniel Ver Post
    Acredito que uma antena boa dificilmente limitará o numero de usuarios.
    Temos uma Omni de 12dbi Hyperlink, e essa semana nosso MT atingiu 52 clientes simultaneos com placa AG 510 de AP.

    Entao o seu problema não deve ser antena. Tenta mexer no cartão.

    Obs.: Logo no inicio da implantação da AG510, o servidor travava qdo atingia muitos clientes. Ate trocamos a placa, mas percebemos que estava esquentando demais a maquina.
    Trocamos e limpamos o cooler do Processador e não encomodou mais há muito tempo.
    amigo q distancia vc conseguiu atingir com essa 510???

  12. #12

    Padrão

    Não sei te afirmar com exatidão, mas temos clientes a 4km dessa OMNI com essa 510.
    O cliente está com uma APzinha Edimax e antena de 24dbi de grade.



  13. #13

    Padrão

    o meu problema aqui e parecido anoite mesmo com o trafego baixo na minha rede uso painel setorial 120 graus da hyperlink e cartao atheros 5212 quando chega perto das 8 h da noite o ping varia demais perca de pacote a rede so nao para pois um pc e muito mais robusto que um ap .. eu tinha um ap2000 aqui e o trafego doido dele em sertas horas do dia chegava a 10 mega sendo que eu so tinha 1 mega de link tentei de tudo nao deu troquei pro mk serca de 20 clientes so nele e ja esta assim ,

  14. #14

    Padrão

    tive vendo nos forums internacionais pode ser a versao do mk o driver ubikiti atheros podem ter vindo com defeito , diz o pessoal dos estates que as versoes 2.9.30 pra cima ja corrigirao este defeito . ALGUEM TEM A 2.9.30 PRA CIMA AI crackeada .?????



  15. #15

    Padrão clientes

    olá

    amigos isso depende muito da altura da torre, interferencia e tipo de antena, tenho omini de 8db com 40 simultaneos.. trabalhando blza painel setorial 120 graus 50 simultaneos começam a perder pacotes. mais isso acontece quando o trafego chega a 1.5 mega na placa, a placa que eu uso é AG530 versao do MT 2.9.34, tenho várias repetidoras. uma que tenho antena da pluton OMINI 360 graus horizontal com 20 usuarios começou a dar problemas construiram um prédio ao lado acho eu que meu sinal está se refletindo coisa assim .. vou procurar outro predio e trocar por 4 antenas hyperlink horizontal e 4 placas G520. para tentar resolver problema.. é assim dificil mesmo!!!!

  16. #16
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    to comproblema parecido aq um pop meu comecou sa diminuir o sinal nao foi mechido em nada e ele comecou a diminuir o sinal em alguns clientes muitoe stranho to de cara com isso nao consigu efetuar uma boa conexao em alguns e uso hyperlink com atheros Ag-530 e no canal 1 e procuro nao me causar interferencia e esse ponto esta no interior da cidade nao tem uma torre la a na ser do provedor aq a maquina e um k6-2 550mhz com como bridge mesmo e duas ag530 nele oq pode ser alguem passou por isso?



  17. #17

    Padrão sinal fraco

    tive problemas assim já, troquei a fonte eu uso aquelas MTEK da caixa verde com big fan...as vezes trocando o canal tambem resolve.. aumente a potencia da ag 530 pra 26db....

  18. #18
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    entao cara bele valw vou esperimentar trocar a fonte ok vlw



  19. #19
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por kidbahia Ver Post
    tive problemas assim já, troquei a fonte eu uso aquelas MTEK da caixa verde com big fan...as vezes trocando o canal tambem resolve.. aumente a potencia da ag 530 pra 26db....
    Onde é que vc viu que essa placa tem essa potência?? Essa mudança que o MT permite é de acordo com o modelo. Porque é atheros não significa que todos os modelos tem essa potência. 26 dbm são 400mW!!

    As placas DLINK AG-530 trabalham entre 15 dbm e 17 dbm. Essa é a configuração para as mesmas.

    Fazem estas configurações do limbo e depois perguntam porque não funciona.

    Mais atenção as especificações dos equipamentos.

  20. #20

    Padrão

    olha o ideal e vc colocar setoriais para dividir o trafego na sua rede, colocar bons radios e queimar qualquer amplificador que vc tiver ok.