+ Responder ao Tópico



  1. #1

    Cool mk lento

    apos 20 clientes associarem no mk a perda de pacotes e grande . uso cartao atheros ar5212 com a versao do mk 2.9.27 andei dando uma olhadas nos forums internacional e tem varios provedores com o mesmo defeito .. dizem que na versao 2.9.30 pra cima ja esta corrigo o defeito .. alguem ja tem a versao 2.9.30 crack ou alguem ja teve sucesso em resolver esse defeito posta ai .. desde ja agradesço

  2. #2



  3. #3

    Thumbs up e isso ai brenao

    sera que rola .. vom ve hj anoite o esquema .. aff.. se nao der pau latencia alta .. ai sim vai da pra durmir tramquilo

  4. #4



  5. #5

    Thumbs up

    blz douglas .. a unica alteração que foi feita foi desativado na placa wirelles o default forward .. e estou em testes ate agora 100 % parecia uma coisa boba .. ,,mas na vida real vai descobrir isso sozinho 3 meses aff... o cartao pelos graficos dobro a performace valew

  6. #6

    Padrão

    Cara estou com esse problema de latência alta e perdas a um tempao.. e o mais impressionante tenho 3 redes no mesmo mikrotik e somente em uma rede tenho esse problema... ja troquei canal... antena,cabo, pig tail, cartão.. tudo.. meu firewall esta com bloqueio de virus... controle de trafego p2p, msn, e numero de conecções... Estou desesperado.. por favor me ajudem..... tenho um experiencia boa no mk e posso compartilhar mais esse problema ai ta me matando...



  7. #7

    Padrão

    Citação Postado originalmente por maylenon Ver Post
    Cara estou com esse problema de latência alta e perdas a um tempao.. e o mais impressionante tenho 3 redes no mesmo mikrotik e somente em uma rede tenho esse problema... ja troquei canal... antena,cabo, pig tail, cartão.. tudo.. meu firewall esta com bloqueio de virus... controle de trafego p2p, msn, e numero de conecções... Estou desesperado.. por favor me ajudem..... tenho um experiencia boa no mk e posso compartilhar mais esse problema ai ta me matando...
    Eu estou com o mesmo problema aqui, que começou quando meu concorrente colocou uma setorial de 17 dbi + Cartão Senao perto do meu pop... daeh fudeu tudo... É interferência... só pode ser...

  8. #8
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Não uso o MT como AP, mas quando tentei, montei justamente em um POP que possui interferência muito alta, o espectro está totalmente comprometido. Instalei o mesmo com cartões SENAO e ficou uma droga; mudei em seguida para placas PCI DLINK AG-530 A3, melhorou um pouco, mas com uma largura de banda muito pequena e problemas sérios de latência muito alta. Depois de 15 dias desisti e voltei para cartões orinocos e outro sistema... está funcionando até hoje sem problemas (já fazem uns 4 meses ou mais... não lembro direito).



  9. #9

    Cool

    bom e se falando de interferencia o mk tem uma ferramenta boa que ele checa a % de uso dos canais .. e funciona eu rodei essa ferramenta e o canal 4 e o 2 estava 1 % de uso aonde eu estou usando o 4 mesmo .. e parece que esta ok essa ferramente fica em wirelles de um duplo clique nela e vai aparecer Freq.Usage clica la e starta a frequencia menos usada vc usa .. obs: a rede sua neste momento ira parar de trafegar .. faça este teste quando o problema comecar na sua rede aonde possivelmente no seu canal tem mais gente .. e use sempre 4 acima ou abaixo do sou ponto a ponto blz .. espero ter ajudado..

  10. #10

    Padrão

    Então será que esse problema é mesmo de sensibilidade dos cartões com chipset Atheros??? Também coloquei um Star-OS de volt (que tinha abandonado, coitadinho), com cartão Orinoco e tah fungando muito bem, por enquanto... Qual seria outra alternativa de cartão/chipset que funcione como AP e, 2,4 GHz no Mikrotik, sem precisa voltar pro Star-OS???

    Alguém aeh já testou o Ubiquiti???



  11. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    AGM, ubitiqui é atheros (amplificado). O pessoal que testou, todos baixaram a potencia do mesmo para funcionar bem, então não existe razão para pagar mais caro no Ubitiqui e usá-lo com potencia mais baixo. Fica mais barato comprar esses mini-pci (tem um homologado na Anatel que vc encontra no e-bay por 20 e poucos dolares).
    Eu ainda confio bastante nos orinocos para 802.11b e espectro poluido.

    PS. veja a msg pvt que enviei a voce.

  12. #12

    Padrão

    perguei esses cartoes novos da Ubutiqui e coloquei nessa rede que estava com problema.. e nao resolveu nao sei o que fazer mais com essa rede....



  13. #13

    Thumbs up

    cara se vc tiver painel setorial seta essa placa ubikiti com 100 mv e depois vc me fala !!

  14. #14

    Padrão

    Uma solução mais barata não seria o Cartão CM9??? Ele custa bem menos da metade do Ubiquiti e tem A/B/G, além de ter -90 DBm de sensibilidade a ruído, enquanto que as D-Link AG530 e G510/520 possuem -82 dbm, e a Ubiquiti possui -92 DBm (podendo variar em +- 2).... Isso em 11 mbps, é claro...

    A pergunta é: onde posso comprar o CM9 no Brasil???



  15. #15

    Thumbs up

    olha _AGM_ essa placa pode ser que vc encontre . eu uso atheros mesmo nao sei o pessoal ja cheguei ver 110 clientes numa placa dessa e ela toca tranquilo .. vc tem que ver isso se colocar uma placa que suporte na media de 50 clientes no futuro vc tera que colocar 4 placas desta num pc pra atender 200 clientes .. e dai os slots pci de sua placa ja vai ter esgorado .. agora atheros vc coloca 2 placas atente 200 clientes e com possibilidades de colocar 4 placas e atender 400 ....

  16. #16

    Padrão

    Nesse cartão nao tem opção de mudar em mw só em dBi, quantos Dbi seria equivalente a 100mw.?



  17. #17

  18. #18

    Thumbs up

    olha so



    26dbm(400mW)
    25dbm(315mW)
    24dbm(250mW)
    23dbm(200mW)
    22dbm(150mW)
    20dbm(100mW)
    18dbm(63mW)
    17dbm(50mW)
    15dbm(32mW)
    12dbm(16mW)



  19. #19
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por _AGM_ Ver Post
    Uma solução mais barata não seria o Cartão CM9??? Ele custa bem menos da metade do Ubiquiti e tem A/B/G, além de ter -90 DBm de sensibilidade a ruído, enquanto que as D-Link AG530 e G510/520 possuem -82 dbm, e a Ubiquiti possui -92 DBm (podendo variar em +- 2).... Isso em 11 mbps, é claro...

    A pergunta é: onde posso comprar o CM9 no Brasil???
    Bom AGM, se não quiser se arriscar no e-bay, poderá verificar com o Bruno em Adaptador CF IDE + Compact Flash Card = FLASH IDE ou o Maia da WLan Brasil e ainda tem o LEE que posta no forum wireless e aqui, pois ele sempre consegue esses cartões.