+ Responder ao Tópico



  1. O clima interfere sim...já notei que a humidade do ar interfere bastante no meu sistema, quanto mais seco o ar, pior pro meu sistema...acho a propagação das ondas de rádio fica melhor quando a humidade está mais alta.
    Muitos reclamam da época das chuvas, mas pra mim não é problema, fazendo os conectores direitinho não tem erro.
    Quanto a poluição, essa sim é um problema sério, também já TESTEI o canal 14 e com ele tudo funciona bem, mas não rola de usar ele direto.

    t+

  2. Entaum eis aqui o dilema: na semana passada chove a semana inteirinha, depois de uma estiagem de aproximadamente 40 dias... A umidade creio não ter sido o problema, pois muito antes de começarem as chuvas, já estava alta a latência, e continuou alta durante as chuvas, tendo alguns dias frios também...

    Hoje fiz outros testes: coloquei 1 AG530 (em 2,4 GHz) no lugar de uma G510 no Mikrotik... Continuou a mesma m..... Outro teste que fiz foi colocando uma AG530 (em 2,4 GHz tbem) no lugar de um Orinoco que estava com latência baixa, mas tinha o problema de dar seguidos Resets no cartão wireless (a famosa "Resetting Wireless Card", ou "Netdev Watchdog"). Nesse, a latência que era baixa com o Orinoco, ficou extremamente alta com a AG530, mas naum dava mais o Reset no cartão...

    Pretendo fazer outro teste: usar outro APLinux (wisp-dist, Ikarus, etc..), usando cartões Orinoco, para ver se ele reseta menos o cartão... Alguém tem alguma sugestão???



  3. Citação Postado originalmente por _AGM_ Ver Post
    Entaum eis aqui o dilema: na semana passada chove a semana inteirinha, depois de uma estiagem de aproximadamente 40 dias... A umidade creio não ter sido o problema, pois muito antes de começarem as chuvas, já estava alta a latência, e continuou alta durante as chuvas, tendo alguns dias frios também...

    Hoje fiz outros testes: coloquei 1 AG530 (em 2,4 GHz) no lugar de uma G510 no Mikrotik... Continuou a mesma m..... Outro teste que fiz foi colocando uma AG530 (em 2,4 GHz tbem) no lugar de um Orinoco que estava com latência baixa, mas tinha o problema de dar seguidos Resets no cartão wireless (a famosa "Resetting Wireless Card", ou "Netdev Watchdog"). Nesse, a latência que era baixa com o Orinoco, ficou extremamente alta com a AG530, mas naum dava mais o Reset no cartão...

    Pretendo fazer outro teste: usar outro APLinux (wisp-dist, Ikarus, etc..), usando cartões Orinoco, para ver se ele reseta menos o cartão... Alguém tem alguma sugestão???
    Esse reset, tem como resolver AGM.

    Quanto a sistemas que usam orinoco como AP, conheço apenas 1; Main Page - ME2000

    Caso não use o mesmo, posso ajudá-lo a montar um com Slackware e HermesAP. Mas nesse caso tudo passa a ser manual, em modo texto; nada das facilidades de gerenciamento do winbox ou o console do star-os.

  4. _AGM_

    So entrei nesse topico para te dar um forca, mas vai ser em cima de experiencia "PRATICA", tenho em minha cidade varios provedores e muitas torres com no minimo 2 a 5 APs em cada 1, e so para voce ter uma ideia, temos 4 torres na cidade, a principal com 60 mtrs temos 2 OMNI "1 de 15dbi e outra de 8 dBi" na ponta com 3 metros de diferenca de cada << "aqui mikrotik 2 cartao", na mesma altura tenho um AP senao com uma grade de 24dBi fazendo um PTP para um cliente nosso no sitio, 10 metros a baixo, tenho um AP samsung com grade na horizontal PTP para uma outra empresa, 5 metros abaixo tenho um mikrotik com 3 5.8ghz para 3 torres nossas, com mais 10mtrs abaixo tenho outro mikrotik com duas setorial de 120 graus 1 cartao senao em cada uma, e na mesma maquina tenho ptp em 5.8 para uma das minhas torres, e com 10 mtrs abaixo tenho uma pluton ptx32,

    Por isso n largo meus cartaozinho da senao nem a pau SL2511CD Plus, no meu caso aqui sao otimos, tenho um linuxap desse ai que n baixa de 100 clientes simultanes em nunhum horario do dia, os d+ ficam em torno de 50 a 80 user simultaneos.

    Ja testei o cartao da AP2000, ja testei o AG530 em 2.4ghz, ja testei o proprio cartao da AP Samsung, e todos com o mesmo problema que vc esta passando ai, PING alto do nada, com apenas 20 clientes ja pinga alto, isso ne minha opiniao 'e normal isso nesses cartoes, quero dizer em cima da PRATICA, agora os SENAO SL2511 estao com 80 a 100 clientes e os pings em torno de 2 a 10ms, com uma media de 2MB de dados em cada cartao.

    _AGM_, volto a dizer, isso 'e experiencia minha aqui, e como sabem dou consultoria em varios outros estados e cidades e tenho clientes com o mesmo sucesso que o meu aqui.

    Ps. teste feitos tmb, SENAO sl2511 acima de 130 clienetes simultaneos ja n fica legal.

    Espero ter dado alguma luz ai para voce.

    Abracos.

    Sensitivity @FER=0.08
    11 Mbps <-89dbm
    5.5 Mbps <-91dbm
    2 Mbps <-93dbm
    1 Mbps <-95dbm



  5. hehehehehe... Thiago, como eu fazia "mágica" com os cartões orinoco, vc faz com este SENAO (odeio SENAO...)






Tópicos Similares

  1. Duvida sobre placa de rede mikrotik
    Por Leysantos no fórum Redes
    Respostas: 10
    Último Post: 18-07-2011, 12:20
  2. Duvida sobre placas FXO/FXS digitais e analogicas
    Por LeonardoMaciel no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-03-2009, 08:26
  3. Respostas: 31
    Último Post: 16-11-2008, 14:45
  4. Duvida sobre placas no slack
    Por pichorra no fórum Redes
    Respostas: 0
    Último Post: 22-06-2007, 20:23
  5. Opinião sobre Placas Zinwell
    Por Portela no fórum Redes
    Respostas: 12
    Último Post: 17-08-2005, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L