Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por speed_hunter Ver Post
    olá amigo, como assim "no canal 14"?
    em 2.4Ghz são só 11 canais, como vc faz operar no 14?
    Speed_hunter.
    A frequencia em 2.4Ghz trabalha do canal "1 ate o 14" mas no Brasil 'e liberado para operar em apenas no canal "1 ate o 11", mas se quiser usar do mesmo jeito o canal acima do 11, mesmo fora da lei pode trabalhar sim que vai irradiar tranquilo.

  2. Citação Postado originalmente por fernandolv Ver Post
    o problema da latencial alta tem 2 sintomas .. aqui em algums clientes tem latencia alta mais a navegacao nao varia .. e outros clientes varia a latencia e varia a nevegacao a velocidade tambem .. qual e o seu caso .?
    Aqui acontecem dos 2 casos, mas geralmente a navegação é gravemente afetada também...



  3. Colega tiagomatias, onde consigo desse cartão senao na net?
    tenho dois pops com a d-link g520 e o principal, já com apenas uns 20 clientes fica com os pings horriveis (estou sofrendo com poluição).

    agradeço muito.

  4. Citação Postado originalmente por kryseck Ver Post
    Colega tiagomatias, onde consigo desse cartão senao na net?
    tenho dois pops com a d-link g520 e o principal, já com apenas uns 20 clientes fica com os pings horriveis (estou sofrendo com poluição).

    agradeço muito.
    turbolink.com.br
    americanexplorer.com.br
    linktech.com.br

    e tem se n me engano aqui no forum um user chamado LEEE que consegue umas pecas no PY, se eu n estiver errado!



  5. Pessoal eu tenho aque na Cidade onde moro o meu primeiro mkt funcionando, refiz toda a estrutura eu tinha 2 aps 4000 uma com 2 paineis horizontais da tsm e na outra uma omni de 8 da hyperlink, troquei a omni de 8 por uma outra de 15 da aquarius, que por sinal ficou uma merda, pelo seguinte minhas aps 4000 em todas as cidades onde temos provedores sofrem violentamente com o problema de interferencia, ja fiz tudo que foi imaginavel para tentar resolver isto, entao cansado resolvi colocar um mkt pra testar, este com 2 cartoes senao. como disse anteriormente 2 paines em uma ap4000 que passaram para um cartao senao, e troquei minha omni da aquarius por uma da fixtelecon de 15dbi com 1,5 metros de altura e omologada pela anatel, resolvi meus problemas mas ferrei com a vida do concorrente, justo vem o problema do senao poluir o ambiente, mas este problema eu resolvi com simplicidade apenas baixei a potencia do cartao de 200mw para 100mw, e deixei ele trabalhando em 1 e 2 mb, (obs, concorente usa ovislink 5460 com fimeware original como ap, e isto sim estava me matando porque o mesmo deixou na potencia maxima a ovislink ou ceja em 250mw) tambem baixei a pontencia dos equipamentos dos clientes.






Tópicos Similares

  1. Duvida sobre placa de rede mikrotik
    Por Leysantos no fórum Redes
    Respostas: 10
    Último Post: 18-07-2011, 12:20
  2. Duvida sobre placas FXO/FXS digitais e analogicas
    Por LeonardoMaciel no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-03-2009, 08:26
  3. Respostas: 31
    Último Post: 16-11-2008, 14:45
  4. Duvida sobre placas no slack
    Por pichorra no fórum Redes
    Respostas: 0
    Último Post: 22-06-2007, 20:23
  5. Opinião sobre Placas Zinwell
    Por Portela no fórum Redes
    Respostas: 12
    Último Post: 17-08-2005, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L