Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Pessoal.

    Estou rodando um wla5000 e estou com problemas. Um dos rádios (são dois em wds) de repente para de responder na wireless, e só volta quando é rebootado. O mais estranho é que ele continua respondendo na ethernet e pode até ser acessado sem problemas. Estou usando o firmware 1.09e01, o link é de 5 km e nós conseguimos um throuput de até 8Mb (bom!) estamos usando eles a 3 meses e os problemas começaram a uma semana. Às vezes fica dias sem problemas e às vezes trava seguidamente durante o dia interio.
    Onde posse conseguir este fimware 1.09e09????? será que é este o problema????

  2. usei o firmware em anexo e modulei ele pra 5.8 pela telnet, e tão rodando blz
    Arquivos Anexos Arquivos Anexos



  3. esse ai eh o errado eho client eu tenho o outro aqui no pc mais vc arruma em varios lugar no site da American Explorer - Soluções Wireless nos downloads tem ele






Tópicos Similares

  1. Airaya (A) + WLA5000 (clientes)
    Por ottolima no fórum Redes
    Respostas: 0
    Último Post: 02-01-2007, 09:36
  2. Radios Airaya, alguem conheçe?
    Por rPr0x no fórum Redes
    Respostas: 10
    Último Post: 16-12-2006, 16:00
  3. OT - Aquisicao de Airaya
    Por mdmartins no fórum Redes
    Respostas: 13
    Último Post: 24-11-2005, 14:27
  4. Airaya 5.8 GHz (Lancamento na Wireless Brasil)
    Por Wireless_Brasil no fórum Redes
    Respostas: 11
    Último Post: 20-10-2005, 11:27
  5. Radios Airaya
    Por edu_uti no fórum Redes
    Respostas: 1
    Último Post: 24-06-2004, 09:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L