Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    outra consideracao:

    tente manter todos os clientes com sinal PERFEITO.. um cliente com sinal ruim.. atrapalha os outros, alem de elevar o processamento dos seus aps...

    todo pacote ele tenta enviar a 11, nao deu ele vai baixando a velocidade DO CARTAO...

  2. #8

    Padrão

    bom dia... depende da ocasiao, é claro que sinal baixo - net ruim, mas um exemplo um cara q usa amplificador o sinal fica bom e a net acaba ficando ruim, ae vc tira o amplific e o sinal cai e a net melhora entende..



  3. #9
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    O sinal pode até ser baixo, o que não pode é ter variaçoes, sabe aquela riscalhada que vc ve no netstumbler? pois não dá, tem que ficar retinho constante, vc olha o grafico e ta baixo mas está retinho e estavel, a lusinha do netstumbler fica verdinha dai ta bom.

  4. #10

    Padrão

    qual o noise (dbm) ideal para ficar no netstumbler?
    -50?

    abrass...t+



  5. #11

    Padrão

    o sinal forte não quer dizer que o link ta bom se tiver forte e com muito ruido a parte de qualidade do sinal vai está ruim ou seja o sinal forte é bom se a qualidade do sinal estiver boa tb, porque tenho clientes estabilizados com 30% de sinal e 90% de qualidade de sinal a 9km e roda perfeitamente. mais no seu caso ai realmente atrapalha e muito, da uma olhada na antena se não entrou água ou no cabo que vai do ap pra ela, geralmente é isso que faz com que tenha essas coisas.

  6. #12

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    o sinal forte não quer dizer que o link ta bom se tiver forte e com muito ruido a parte de qualidade do sinal vai está ruim ou seja o sinal forte é bom se a qualidade do sinal estiver boa tb, porque tenho clientes estabilizados com 30% de sinal e 90% de qualidade de sinal a 9km e roda perfeitamente. mais no seu caso ai realmente atrapalha e muito, da uma olhada na antena se não entrou água ou no cabo que vai do ap pra ela, geralmente é isso que faz com que tenha essas coisas.
    Blz man valeuws pela dica era isso mesmo, jah resolvemos!! Obrigado a todos pela tenção!!! abraço!