Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. aqui minha conexão eh adsl, como eu faço pra pegar o DNS da minha operadora e colocar nos terminais ????

  2. bom se resolveu um partes me diz ai vc tem proxy? rodando?



  3. Citação Postado originalmente por admskill Ver Post
    aqui minha conexão eh adsl, como eu faço pra pegar o DNS da minha operadora e colocar nos terminais ????
    Kra, liga pra eles.

  4. O mais estranho é que meu MK não ta resolvendo os endereços ips, só coloco no cliente o dns do meu link, tudo funciona perfeito, web proxy rodando certinho.....
    Tambem tenho um latencia maior usando o web proxy, antes abria em - de 2 s
    agora uns 7 s
    mas acho q é normal pq esta sobre web proxy, tenho a impresão que o mk carrega no cache tudo depois envia pro cliente.



  5. O DNS valido !! vc nao coloca no seu Mk ...vc coloca no seu cliente !! na placade rede dele ......

    o servidor Mk meu tem wep-proxy sim !! e funciona perfeitamente !! quando começou a apresentar esse problema !! eu fiz a configuração do server sem WEB PROXY .....e deu a mesma !! coisa !! nao sei se esse problema tem relaçao !! com o WEP-proxy !! ...um abrçao !! e vamos ver se conseguimos resolver essa parada !!! q pelo que percebi !!! e bem comum !!! ..






Tópicos Similares

  1. Mikrotik parando comunicação com cliente
    Por flavinhosls no fórum Redes
    Respostas: 9
    Último Post: 02-02-2010, 01:18
  2. Mikrotik com hotspost parando paginas web
    Por megalink no fórum Redes
    Respostas: 3
    Último Post: 26-08-2007, 09:35
  3. Mikrotik Torre Parando
    Por rninternet no fórum Redes
    Respostas: 9
    Último Post: 11-08-2007, 00:14
  4. Respostas: 4
    Último Post: 20-11-2006, 09:57
  5. Parando serviço de rede sozinho...
    Por ediguedes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-07-2002, 20:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L