+ Responder ao Tópico



  1. #1

    Padrão HELP Mikrotik

    Galera é o seguinte preciso de ajuda para configurar o MK to queimando a cuca com isso


    vlw

  2. #2

    Padrão

    hafesam,
    a que nível ou situação vc já chegou ? configurou os ips ? Coloque aqui as dificuldades individaulizadas, de modo geral fica complicado.Postando aqui agente vai ajudando. Agora se fizer a opção pra uma assessoria e suporte me add pelo msn.
    Mais posta suas duvidas aqui, por aqui vamos resolvendo suas duvidas ...
    Falow amigão ....



  3. #3

    Padrão MK

    Coloquei os IPS tudo certinho o problema e o seguinte ele nao conecta na net eu to usando um modem d link 500g ,, ele abre o setup do modem acessa a bios do modem e tudo mais mas na hora de navegar nada as configurações de NAT aparentemente ~estão OK mas ja to ficando quase louco, lembro de ter lido aqui no forum alguma coisa a respeito de modem dlink 500 mas nao lembro onde , se puder ajudar eu agradeceria

    [email protected]

    Vlws

  4. #4

    Padrão hafesam

    Cara primeiro vc tem q ver se o NAT ta configurado certinho se ta feio o masquerede das portas de saída. tem q ver tb se vc configurou o gateway em routs.

    Seu modem é roteado? se não vc pode deixar ele em bridge e fazer um pppoe cliente em seu mikrotik pra ele funfa como router tb.

    deixa um print do seu NAT.



  5. #5

    Wink Nat

    Sim o Nat aparentemente esta OK o Modem esta como router ,, estou pensando em testar o modem como bridge e autenticar no MK

    Valew pela dica
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         3.JPG
Visualizações:	115
Tamanho: 	137,5 KB
ID:      	69  

  6. #6

    Padrão

    Citação Postado originalmente por hafesam Ver Post
    Sim o Nat aparentemente esta OK o Modem esta como router ,, estou pensando em testar o modem como bridge e autenticar no MK

    Valew pela dica
    Já tenteu colocar no src 192.168.47.0/24? Nunca testei sem a máscara...



  7. #7

    Padrão Resolvido

    Valew pelas dicas mas era a mascara mesmo

    vlw