+ Responder ao Tópico



  1. #13
    zezotronic
    Visitante

    Padrão

    ae galera....parece q deu certo aki..
    pelo menos aki na loja nos testes q eu
    fiz deu certo...agora o teste final eu vo faze
    lah no predio...eh soh espera a galera libera
    o telhado pra gente!!!
    fico assim...
    nossa antena principal jogando sinal (uma omini com um 2100ap)
    e os radios do outro predio vao fica assim: um ovislink como cliente
    pra receber ligado com um cabo cross ateh o outro ovislink como
    q vai fica como ap...pra manda sinal pra um outro ovislink em
    modo cliente! (isso foi recomendação do tuxbrasil)!!
    por enquanto deu certo....agora vamo v lah fora!!!....depois eu posto aki
    novamente!! valw pelas dicas ae galera!

    zezotronic

  2. #14

    Padrão

    sorte ai irmão no projeto, como vc vai puxar da omini cuidado com o trafego que vai passar quando ficar com muito trafego passando pela omini ai vc coloca um ap so pra fazer isso com uma direcional.



  3. #15

    Padrão

    alo, para repetir poucos clientes podes usar o wds mas se forem muitos da pau, eu ja usei wds com ovislink e nao anda 1 dia que para.

    melhor repetir como tinhas feito, so que o ovislink que recebe da omni deixa em client, a saida lan dele liga no ap 2100 e configura como ap, lembrate que o que recebe estara no canal da tua omni e o ap 2100 que repete em outro canal pelo menos 4 acima ou abaixo do ovislink cliente.os ip deles nao sao importante ja que estarao como bridge, acho que se fores usar controle de banda por ip/mac no teu servidor os ovislink nao repasam os mac.

  4. #16
    zezotronic
    Visitante

    Padrão deu certo!!

    ae galera...o teste final deu certo...colocamos ontem a antena no cliente
    e tah tdo blz....por enquanto neh!! espero q naum de nenhum problema...=]
    fico assim...

    na antena principal: direcional com dlink g700ap como ap.
    no antena de bridge: uma direcional pra receber o sinal, com ovislink 5460ap como cliente, e uma omini pra repassar o sinal com um ovislink 5460 em modo ap (ligado entre eles com cabo cross)....
    e no cliente foi colocado um dlink como cliente...e pra funcionar eu tive q cadastrar o mac desse dlink no ap da bridge....
    tah funcionando...espero q naum me de "muita" dor de cabeça!!!
    vlw moçada....

    zezotronic



  5. #17
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Que bom que deu certo, qualquer duvida que tiver poste ai no que poder ajudar estou a disposição.
    Abraços t+

  6. #18

    Padrão

    quando poder ajudar eu ajudo...esse underlinux eh uma mãe mesmo huauhauhauha