Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Uma luz aew galera

  2. Aew galera valeu pela ajuda de todos, conseguir resolver o problema, com umas regras no WEB-PROXY, com umas regras do ACCESS.

    Depois posto as regras que utilizei para resolver esse problema. e ajuda outras pessoas que tenho o mesmo problema.


    ailtoncordeiro@gmail.com



  3. Citação Postado originalmente por cordeirog3 Ver Post
    Aew galera valeu pela ajuda de todos, conseguir resolver o problema, com umas regras no WEB-PROXY, com umas regras do ACCESS.

    Depois posto as regras que utilizei para resolver esse problema. e ajuda outras pessoas que tenho o mesmo problema.


    ailtoncordeiro@gmail.com
    Pelo amor de Deus, posta ae que eu tb estou desesperado

  4. Citação Postado originalmente por Arcanjo_tc Ver Post
    Pelo amor de Deus, posta ae que eu tb estou desesperado
    SOmos 2...aki, nem uso pppoe, só com o web-proxy orkut nem msn funcionam!!

    por favor!!

    valeww!



  5. Sigam a dica dada por mim nesse topico:
    https://under-linux.org/forums/mikro...eza-braba.html

    aki resolveu 100% sem precisar mexer na conf de access do web-proxy






Tópicos Similares

  1. Android não navega em redes Mikrotik
    Por Jibson no fórum Redes
    Respostas: 0
    Último Post: 30-12-2014, 08:23
  2. Não navega em horarios aleatórios. HELP.
    Por Welitonxd no fórum Redes
    Respostas: 2
    Último Post: 23-10-2013, 13:23
  3. Respostas: 2
    Último Post: 03-02-2011, 21:16
  4. controle de acesso por usuario autenticado em pagina http
    Por tecpimenta no fórum Servidores de Rede
    Respostas: 10
    Último Post: 07-02-2006, 10:31
  5. Páginas https:// não funcionam
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 21-05-2003, 15:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L