Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. se vc chegou a atualizar ela nao voltou.. o problema eh um pouco mais do que "perder o ip" ...

    lembre-se que o firmware eh um linux, e se ele deu erro na metade do boot.. ele nao concluiu a etapa (final) que eh configurar o ip...

    resolva com o cabo serial tranquilamente !!

  2. #12
    garciafg
    Ok Alexandre..acho q meu problema tem q ser rsolvido com o cabo mesmo...agora eu queria saber se alguem tem um cabo desses pra me vender... sou noob em eletronica..até conseguiria montar um..mas sei q vou estragar material e tmbm estou meio sem grana... se alguem puder me vender um cabo desses favor entrar em contato pelo meu email.

    vlw




  3. #14
    garciafg
    Vlw gente...mas acho q nãp vou conseguir...perdi minha ap!!!!



  4. perdeu nao.. como diz o padre qvedo "isso non existe" huhaahu

    nao tem como perder co mum simples atuliazar d firmware....






Tópicos Similares

  1. Respostas: 4
    Último Post: 25-04-2009, 18:18
  2. configurando um ovislink wl-1120 ap
    Por monreve no fórum Redes
    Respostas: 3
    Último Post: 10-10-2008, 09:35
  3. Alguem aki recupera o Ovislink WL 5460 AP?
    Por ibsol no fórum Redes
    Respostas: 2
    Último Post: 10-12-2006, 22:20
  4. Ovislink WL 1120
    Por evil_inside no fórum Redes
    Respostas: 10
    Último Post: 17-10-2005, 08:17
  5. firmware OvisLink WL-1120AP Wireless
    Por wasting no fórum Redes
    Respostas: 8
    Último Post: 26-09-2005, 07:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L