+ Responder ao Tópico



  1. #1

    Padrão perda de pacotes

    Galera to com um problema de perda de pacotes quando ativo o quees aqui, com o quees ativado em 64k cada cliente a latencia vai aumentando até perder pacotes o que pode ser to usando um celeron 2.13 com 1 giga de ram e geralmente 40 a 50 clientes simultâneos com um senao.

  2. #2

    Padrão

    Citação Postado originalmente por valeonline Ver Post
    Galera to com um problema de perda de pacotes quando ativo o quees aqui, com o quees ativado em 64k cada cliente a latencia vai aumentando até perder pacotes o que pode ser to usando um celeron 2.13 com 1 giga de ram e geralmente 40 a 50 clientes simultâneos com um senao.
    40 a 50 simultâneos no senao .. .. .. Tem que ter sorte pra pegar um senao que aguente...



  3. #3
    vagner.dominici
    Visitante

    Padrão

    issu acontece em todos os clientes?
    ou em determinado cliente so??
    pelo q me parece é o seguinte no mk tive casos, assim qndo ativar o queues do cliente e ele estiver usando todo o link limitado a ele, é obvio q vai dar ping alto msmo.

  4. #4

    Padrão

    Citação Postado originalmente por vagner.dominici Ver Post
    issu acontece em todos os clientes?
    ou em determinado cliente so??
    pelo q me parece é o seguinte no mk tive casos, assim qndo ativar o queues do cliente e ele estiver usando todo o link limitado a ele, é obvio q vai dar ping alto msmo.
    isso é em alguns horários do dia em todos os clientes



  5. #5
    vagner.dominici
    Visitante

    Padrão

    então troca seu cartão q ele não ta dando conta do trafego....
    mais estranho q eu tenhu um cartão senao aki tbm... as vezes chega 45 simultaneo e não da problema...
    mais provavelmente é issu ai...

  6. #6

    Padrão

    seguinte fera.. tive mto esse tipo de problema.... kuando aumentava o trafego, começa o aumento de pacote a as dor de kbça..

    solução..

    montei um mk soh pra ap

    com 3 d-link 520
    + 3 setorial de 120 de hyperlink

    tiro e kda... agora to nas nuvens rsrs... Graças a Deus ta tudo certo.. kda dia ganhando mais clientes.. o melhor de tudo vc ve a satisfação do cliente



  7. #7

    Padrão Mk com AG520

    Olá, Rafael pretendo montar um MK semelhante a tua configuração, somente mudando a placa para as Sansung SWL 2400+ (Atheros 5212), gostaria de algumas informações.
    Qual a potência de saida que você esta utilizando nas AG520, quantos clientes por setor/simultaneo está conseguindo, e a qualidade de sinal nos clientes com está.
    Caso outro participante do forum tenha estas informações agradeço se me passasem.
    Outra coisa será se conseguiria trabalhar com a SWL2400 a pelo menos 200Mw.

    Sds.

  8. #8

    Padrão

    nessa estrutura minha, to usando as atheros com 400 Mw, to usando em media 30 usuarios em cada placa, to atingindo em torno de 12 km.



  9. #9

    Padrão

    Citação Postado originalmente por rfm Ver Post
    nessa estrutura minha, to usando as atheros com 400 Mw, to usando em media 30 usuarios em cada placa, to atingindo em torno de 12 km.
    Amigo, vc alcança 12 km nessa placa com painel setorial?

  10. #10



  11. #11

    Padrão

    Rafael, estas Dlink Ag520, são originalmente a que potência de saída?
    Você teve que colocar um sistema de refrigeração especial para elas, para trabalhar em 400mW?