+ Responder ao Tópico



  1. #13

    Padrão

    Aqui uso o MK e não estou sabendo como fazer esse redirecionamento!!!!!

  2. #14

    Padrão

    upnp funciona perfeitamente!
    Como vc está fazendo o setup?



  3. #15

    Padrão

    Consegui fazer funcionar dessa forma:

    ;;; ID Alta Emule TCP
    chain=dstnat in-interface=Link (Interface de entrada do link) protocol=tcp dst-port=50000 (porta a ser usada pelo cliente) action=dst-nat to-addresses=192.168.150.88 (end. do cliente) to-ports=50000 (porta a ser usada pelo cliente)

    ;;; ID Alta Emule UDP
    chain=dstnat in-interface=Link (Interface de entrada do link) protocol=udp dst-port=50000 (porta a ser usada pelo cliente) action=dst-nat to-addresses=192.168.150.88 (end. do cliente) to-ports=50000 (porta a ser usada pelo cliente)

    Deu ID Alta e no teste de portas tb foi aprovado.

  4. #16

    Padrão

    Ao amigo Cybersank
    Não seria somente adiciona a interface internal e external e dar enabled ?
    Teria algo a mais a ser feito ? Você disse : como vc fez no setup.

    Valeu......



  5. #17

    Padrão

    Tentei fazer do jeito que tem no manual e não consegui ficar com id alta...
    pode ser pq aqui estou usando dsl, ai a interface externa coloquei a PPPoE Cliente e interna a ethernet... e depois habilitei... mais não funcionou...

  6. #18

    Padrão

    Eu tb tive problemas com o Upnp, usando o redirecionamento pode ser mais chato mas nunca tive dores de cabeça quando usei isso.

    falows