Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. o Myauth ele tem problemas no comtrole de banda no Upload , ele nao controle o upload, o cliente fica usando o upload geral do seu link o quando tiver disponivel.
    se o problema de vc forem isso nao entao ísso nao pe problema de radius nao

  2. Citação Postado originalmente por edielsonps Ver Post
    o Myauth ele tem problemas no comtrole de banda no Upload , ele nao controle o upload, o cliente fica usando o upload geral do seu link o quando tiver disponivel.
    se o problema de vc forem isso nao entao ísso nao pe problema de radius nao
    No meu caso não, quando o radius está trabalhando normal ele controla do down e o up, já fiz estes testes e comproveio, o negocio é quando ele da a louca no radius e aí fica tudo livre.

    Obs: Agora sem usar o servidor radius, só no sistema de autenticação do MyAuth tudo funciona legal sempre, pelo menos comigo está sendo assim.



  3. na verdade, o problema nao é bem no myauth.. se voce desligar o proxy transparente.. o problema é resolvido...

    isso é um problema que todo controle de banda que passa por um proxy transparente tem.. para resolver precisar usar egress ou ingress em uma das interfaces..

    vou dar um tok no patrick sobre isso

  4. Alexandre faça isso pra gente mesmo, mas vc viu agora (as vezes posso não ter reparado) no proxi transparente, tem a opção de usar acelerador .

    Ale



  5. Citação Postado originalmente por emaildoxandy Ver Post
    Alexandre faça isso pra gente mesmo, mas vc viu agora (as vezes posso não ter reparado) no proxi transparente, tem a opção de usar acelerador .

    Ale
    É, lembrando que utilizo a opção de acelerar, mas do ponto de vista tecnico ele só iria deixar livre o conteudo que esta em cache, e não o vindo da net, como acorre quando estou conectando via PPPOE.

    Obs: Mais uma vez lembrando que quando estou sem o PPPOE e utilizando só o sistema de autenticação do MyAuth esse desconrole de banda não ocorre, mesmo com o acelerador ligado.






Tópicos Similares

  1. Problemas no Controle de Banda na Versão 6.xx Mikrotik
    Por Paulo José da Silva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-12-2015, 05:06
  2. Problema no Controle de Banda Mikrotik
    Por franperom no fórum Redes
    Respostas: 3
    Último Post: 04-12-2013, 08:07
  3. Respostas: 2
    Último Post: 19-04-2010, 20:52
  4. Respostas: 4
    Último Post: 17-07-2007, 18:12
  5. Problemas no controle de banda
    Por ceamax no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2005, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L