Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Luciana-Martins
    [QUOTE=w4rh4ck3r;236959]Concordo plenamente!

    [QUOTE]

    Então,
    A aquario, o alimentador so encaixa de um jeito, e deixar ela deitada então esta na vertical!
    Então simplesmente giro 90º o KIT TODO! e esta na horizontal?

    mas por que não PEGO NENHUM SINAL na horizontal com minhas setoriais, o modelo diz horizontal, são hyperlink originais!

    Obrigado

  2. [QUOTE=Luciana-Martins;236961[/QUOTE]

    Exatamente. Girando a antena Aquário 90º, deixando a antena "em pé", digo a grade em pé = polarização horizontal.
    .
    Seu caso carece de uma análise mais a fundo.
    .
    Descreva os dados completos de sua Hyperlink, de preferência copiados da "etiqueta" afixada à mesma. Modelo, número (part number), Dbi, e tudo o mais que tiver, bem detalhado.
    Informe-nos qual o fornecedor da mesma, e se ainda tiver sua embalagem, ou nota fiscal, passe-nos também os dados constantes nessas (da antena, somente) .

    Só assim poderemos afirmar com certeza se ela é original mesmo e qual sua polarização real.
    Última edição por w4rh4ck3r; 29-12-2006 às 16:06.



  3. #8
    Luciana-Martins
    O modela é HG2414HSP-090
    14 DBI 90º

    Fornecedor American Explorer!

    Se eu coloco na horizontal, a antena, não detecta sinal!

    Obrigado

    PS: Ja testei com outro modelos e outra antenas!

  4. É, está complicado...
    O modelo referido, segundo o site oficial da Hyperlink, possui polarização horizontal mesmo.
    .
    Agora resta saber se o modelo referido da antena Aquario obedece fielmente suas especificações técnicas...

    - Uma hipótese - possível, mas improvável - é que sua setorial veio erroneamente identificada como "polarização horizontal"; ou até mesmo, seja uma cópia pirata perfeita (já vi isso em uma loja do Paraguai...).
    .
    - Outra hipótese seria que, talvez, o tipo de polarização teoricamente adotado pela Aquario funcione melhor na posição oposta... Não confio plenamente nas especificações técnicas desta (e não dá para comparar a engenharia da Aquarios com a Hyperlink).
    .
    - Ou talvez ainda, (vou chutar essa...) algum tipo de interferência proveniente de outra fonte de RF, que estiver interferindo em um dos sentidos de polarização, ao que, polarizando a antena da outra forma, diminua essa interferência e capte melhor o sinal da Hyperlink, ainda que em polarização "não ideal".
    .
    Uma coisa é certa: Da forma como está, toda estrutura de RF encontra-se fora do padrão, e mesmo que funcione, talvez seguindo o padrão correto, teria-se melhor ganho e desempenho geral.
    .
    Solução: entre em contato com o representante que lhe vendeu as Hyperlink, e também com a fábrica Aquario (provavelmente o depto. técnico se interessará pelo caso) e exponha o problema.
    .
    Caso não seja solucionado o mistério, contrate a visita ao local de um especialista em RF (não confundir com técnico em informática, "gurú" em linux e outros "sabidões") .
    .
    E o principal: não esqueça de postar os resultador aquí no fórum!!! Afinal, estamos curiosos na resolução desse misterio!






Tópicos Similares

  1. Respostas: 24
    Último Post: 06-03-2012, 20:01
  2. Respostas: 5
    Último Post: 06-03-2012, 19:19
  3. Problemas com OiW 29 dBi de Dupla Polarização
    Por adelsonbbg no fórum Redes
    Respostas: 49
    Último Post: 21-12-2011, 18:47
  4. Respostas: 5
    Último Post: 22-09-2010, 09:03
  5. Respostas: 9
    Último Post: 27-11-2008, 14:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L