Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13
    Hoffmam
    Visitante

    Padrão

    Citação Postado originalmente por Arcanjo_tc Ver Post
    To com o mesmo problema. Só que com 4 rádios desses. 2 deles eu consegui fazer funcionar mas ainda estou com dois que só pela misericórdia de Deus pra funcionar a contento Não sei se é o rádio se é rf ou que seja, só sei que o realsat que coloquei no lugar funciona que é uma maravilha.

    Um detalhe: Os Kodama veio com fw 5.x e o Realsat com fw 6.x será que isso tem a ver?

    Já pode incluir os meu na lista de troca tb Hofman mas nem quero rádio, quero placas, antenas ou outra coisa qualquer :P
    Tranquilo amigo procure o seu vendedor!
    Vcs acertam tudo ok?
    Abraços

  2. #14

    Padrão

    muita gente reclamando desses radios hein, esse modelo ainda não tenho um pra ver mais com todos esses problemas não vou ter hehe
    to usando zinwell aqui que foi citado o problema nele e não tive problema.

    abraço feliz ano novo pra todo mundo



  3. #15
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Isso é defeito do radio mesmo...

    Aqui tem uns desses que simplesmente nao funcionam o setor de RF.

    Querem conselhos? isso é regra geral... nao usem aps pra distribuir sinal pra clientes que tenham o setor de RF na mesma placa do chipset. ex. edimax, kodama, ovslink, zinwell e similares...

    ja repararam que radios melhores possuem o setor de rf em placa separada?

    Senao, Linksys, e Samsung sao exemplos disso, eles usam cartoes ou plaquinhas separadas pra rf...
    Só pra complementar, os Radios Realsat tem 2 interfaces de rede, esse é o melhor radio custo/beneficio

  4. #16

    Padrão

    Tive alguns problemas com o Gi-link, mais descobri que a fonte que acompanha o mesmo (110v x 7.5v c/ 900mA) made in china, bebe água !!

    Troquei as fontes por 220v, 7.5v c/ 2mA, made in brasil, de procedência, e acabaram os meus problemas.

    Acho que as fontes originais, não aguentam a carga do rádio, principalmente quando colocamos o aproute e aumentamos a potência.

    Simplesmente deixaram de dar problemas.......



  5. #17

    Padrão

    o gilink que eu tenho client ele rodava com 3 pcs nunca dava pau mais depois tinha uns 10 ai iniciou os problemas ai tirei ele e coloquei outro e coloquei eles novamente para 3 clientes e não ta dando problema, acho que é isso mesmo ele trabalhando demais a fonte não suporta.

  6. #18

    Padrão

    O problema de conectar e desconectar é fonte com certeza, quanto a RF e firmware.. eu tenho um punhado desses Kodama e são muito estaveis e aguentam o rojao.., so nao utilizo eles em modo AP so cliente..