+ Responder ao Tópico



  1. #1

    Padrão 2 dias de fúria (kodama)

    Bom pessoal, agora são 22:40 e eu acabo de chegar da instalação de clientes.

    Durante 2 dias sofri igual um condenado nessas instalações.... troquei cabo, antena, tudo.....

    Comprei 2 Kodama com firmware APRouter, segue os problemas enfrentados:

    1) O rádio conecta no AP, mas o cabo de rede fica conectando e desconectando.
    Troquei diversas vezes as ponteiras, mudei sequencia, troquei o cabo......
    Tive que trocar de rádio (coloquei Ovislink)

    2) O sinal wireless é muuuuito fraco, não conecta no AP de maneira alguma.
    Para efeito de testes eu coloquei esse rádio dentro da sala em modo AP e conectei com notebook....... o sinal ficou bem fraquinho.
    Tive que trocar de rádio (coloquei Ovislink)


    Alguém já passou por situação parecida?????
    Será que estou errando em alguma coisa ou é defeito de equipamento?

    []´s

  2. #2

    Padrão

    na troca do radio resolveu o problema eu tive isso sim mas direto com um swith e descobri que era o monitor que estava ligado junto a fonto do pc quando tirei parou o problema e tive um outro tambem que o mesmo era a propria placa de rede do cliente



  3. #3
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    eu tenho alguns problemas assim citados com rádios Zinwell G120... interessante sua citação do fato do monitor estar ligado direto na fonte, vou verificar isso essa semana e ver se está assim também... fica dando "cabo de rede desconectado". Depois posto o resultado aqui...

  4. #4

    Padrão

    Isso é defeito do radio mesmo...

    Aqui tem uns desses que simplesmente nao funcionam o setor de RF.

    Querem conselhos? isso é regra geral... nao usem aps pra distribuir sinal pra clientes que tenham o setor de RF na mesma placa do chipset. ex. edimax, kodama, ovslink, zinwell e similares...

    ja repararam que radios melhores possuem o setor de rf em placa separada?

    Senao, Linksys, e Samsung sao exemplos disso, eles usam cartoes ou plaquinhas separadas pra rf...



  5. #5

    Padrão

    ja vi esse problemas em radios com esse chipset 8186 que equipa o edimax, gilink etc...etc... estou usando um realsat num cliente que era gilink com o mesmo chipset e parou o problema, acho que o firmware tem influencia nesse probleminhas.

    abraço

  6. #6

    Padrão

    verificou se o carregador esta com a voltagem certa. 110 ou 220 ?? aqui aconteceu isso..



  7. #7

    Padrão

    FUi na casa de um cliente ontém, que ficava desconectando e conectando a conexão local do windows, espetei meu notebook e vi que estava tudo certo.

    Troquei a placa de rede do cliente e pronto.

    Abraços

  8. #8

    Padrão

    No meu caso eu já testei tudo.... energia, máquina, cabeamento.

    Foi apenas eu trocar por um rádio de outra marca que funcionou.


    O que preciso fazer agora é consertar esses kodama.
    (não sei como)



  9. #9
    Hoffmam
    Visitante

    Padrão

    Amigo pode ser fonte pra aparecer que o cabo de rede está desconectado!
    Agora de sinal problema na RF dele...
    Como normalmente só nós que vendemos Kodama Manda pra gente que trocamos!

  10. #10
    Under-linux.Org Team Avatar de MarcusMaciel
    Ingresso
    Dec 2000
    Localização
    Boston
    Posts
    1.970
    Posts de Blog
    44

    Padrão

    Aproveitando,

    Hoffman pq vc nao coloca seus produtos a venda em nosso classificados ?
    Acho que poderia te ajudar e ajudar os users da under nas compras



  11. #11

    Padrão

    Citação Postado originalmente por ijr Ver Post
    No meu caso eu já testei tudo.... energia, máquina, cabeamento.

    Foi apenas eu trocar por um rádio de outra marca que funcionou.


    O que preciso fazer agora é consertar esses kodama.
    (não sei como)
    To com o mesmo problema. Só que com 4 rádios desses. 2 deles eu consegui fazer funcionar mas ainda estou com dois que só pela misericórdia de Deus pra funcionar a contento Não sei se é o rádio se é rf ou que seja, só sei que o realsat que coloquei no lugar funciona que é uma maravilha.

    Um detalhe: Os Kodama veio com fw 5.x e o Realsat com fw 6.x será que isso tem a ver?

    Já pode incluir os meu na lista de troca tb Hofman mas nem quero rádio, quero placas, antenas ou outra coisa qualquer :P

  12. #12
    Hoffmam
    Visitante

    Padrão

    Bom dia Scorpion como está?Espero que bem.
    Não estou vendendo nada aqui só falei a realidade somos exclusivos kodama, então só compramos coma gente deu uma solução sobre a fonte, e a outra é RF do radio que vejo normalmente aqui...
    Pois tem sim realmente uma porcentagem desses radios que vem de fabrica com rf baixa.
    Temos sempre que pegar e trocar.
    Abraços a todos e se não nos falarmos mais um bom final de ano pra todos
    saude, paz !



  13. #13
    Hoffmam
    Visitante

    Padrão

    Citação Postado originalmente por Arcanjo_tc Ver Post
    To com o mesmo problema. Só que com 4 rádios desses. 2 deles eu consegui fazer funcionar mas ainda estou com dois que só pela misericórdia de Deus pra funcionar a contento Não sei se é o rádio se é rf ou que seja, só sei que o realsat que coloquei no lugar funciona que é uma maravilha.

    Um detalhe: Os Kodama veio com fw 5.x e o Realsat com fw 6.x será que isso tem a ver?

    Já pode incluir os meu na lista de troca tb Hofman mas nem quero rádio, quero placas, antenas ou outra coisa qualquer :P
    Tranquilo amigo procure o seu vendedor!
    Vcs acertam tudo ok?
    Abraços

  14. #14

    Padrão

    muita gente reclamando desses radios hein, esse modelo ainda não tenho um pra ver mais com todos esses problemas não vou ter hehe
    to usando zinwell aqui que foi citado o problema nele e não tive problema.

    abraço feliz ano novo pra todo mundo



  15. #15
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Isso é defeito do radio mesmo...

    Aqui tem uns desses que simplesmente nao funcionam o setor de RF.

    Querem conselhos? isso é regra geral... nao usem aps pra distribuir sinal pra clientes que tenham o setor de RF na mesma placa do chipset. ex. edimax, kodama, ovslink, zinwell e similares...

    ja repararam que radios melhores possuem o setor de rf em placa separada?

    Senao, Linksys, e Samsung sao exemplos disso, eles usam cartoes ou plaquinhas separadas pra rf...
    Só pra complementar, os Radios Realsat tem 2 interfaces de rede, esse é o melhor radio custo/beneficio

  16. #16

    Padrão

    Tive alguns problemas com o Gi-link, mais descobri que a fonte que acompanha o mesmo (110v x 7.5v c/ 900mA) made in china, bebe água !!

    Troquei as fontes por 220v, 7.5v c/ 2mA, made in brasil, de procedência, e acabaram os meus problemas.

    Acho que as fontes originais, não aguentam a carga do rádio, principalmente quando colocamos o aproute e aumentamos a potência.

    Simplesmente deixaram de dar problemas.......



  17. #17

    Padrão

    o gilink que eu tenho client ele rodava com 3 pcs nunca dava pau mais depois tinha uns 10 ai iniciou os problemas ai tirei ele e coloquei outro e coloquei eles novamente para 3 clientes e não ta dando problema, acho que é isso mesmo ele trabalhando demais a fonte não suporta.

  18. #18

    Padrão

    O problema de conectar e desconectar é fonte com certeza, quanto a RF e firmware.. eu tenho um punhado desses Kodama e são muito estaveis e aguentam o rojao.., so nao utilizo eles em modo AP so cliente..