Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Provavelmente a placa desse cliente está setada em 2Mbit/s no sistema. Na verdade o melhor a fazer é setar todos os clientes para 11Mbit/s somente, para trabalhar somente nesta velocidade, assim vai aparecer no mikrotik somente 11Mbit/s, isso ajuda o AP, pois as placas com range em Auto, faz com que o AP fique toda hora mudando a velocidade de trabalho conforme o sinal do cliente, isso para cada um, agora imagina um ap com 100 clientes, todos em Auto... começa a exigir demais do AP e ele perde rendimento, isso dito por experiência própria aqui.

    Ah!, o sinal deste cliente está horrivel.. tente melhorar ele para nao criar problemas de "Overall TX CCQ" no seu AP ! Se os niveis deste campo estiverem em 90 ~ 100% seu AP pode até travar !

  2. mas o nivel de sinal e mostrado qual velocidade, 1,2,5.5, ou 11, se for em 1 e dois e porquer o sinal esta fraco mesmo.



  3. Como eu disse. Nada tem a ver com clonagem. É um simples informe das velocidades disponíveisde acordo com a força do sinal. Se fosse assim, verifique a minha imagem...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	92
Tamanho: 	39,3 KB
ID:      	171  

  4. Citação Postado originalmente por evertonhorst Ver Post
    Provavelmente a placa desse cliente está setada em 2Mbit/s no sistema. Na verdade o melhor a fazer é setar todos os clientes para 11Mbit/s somente, para trabalhar somente nesta velocidade, assim vai aparecer no mikrotik somente 11Mbit/s, isso ajuda o AP, pois as placas com range em Auto, faz com que o AP fique toda hora mudando a velocidade de trabalho conforme o sinal do cliente, isso para cada um, agora imagina um ap com 100 clientes, todos em Auto... começa a exigir demais do AP e ele perde rendimento, isso dito por experiência própria aqui.

    Ah!, o sinal deste cliente está horrivel.. tente melhorar ele para nao criar problemas de "Overall TX CCQ" no seu AP ! Se os niveis deste campo estiverem em 90 ~ 100% seu AP pode até travar !
    Amigo, desculpe, mas você está equivocado. A melhor coisa a fezer para quem usa MK como AP é setar todos os clientes pelo mais baixo, como por exemplo 2mbps.. pq ?

    Não tem jeito, ter 100% de clientes com sinal -50 é dificil, tem sempre uns que cai de 11 para 5.5, e por aí vai. Setando todos para 2mbps, o AP não está nem aí para nada, tá todo mundo trabalhando como deveria e ele ignora se vai precisar de 11 ou 5 mb para trabalhar.

    Eu vinha tendo problemas por causa de meia dúzia de clientes que infelizmente não deu para manter nossa filosofia de qualidade de sinal. O MK ficava doido tentando mudar a taxa desses clientes. Conversando com o pessoal do fórum do MK lá fora, foi a primeira coisa que me falaram.

    2mbps é até demais para quem vende 64k ou 128 etc..

    Abraços



  5. Realmente, catvbrasil está correto, tenho outro cliente assim agora e fiz uma instalação deixando a antena um pouco desalinhada e deu8 a mesma coisa e pude perceber que isso também é um indicativo de link baixo, pq nesse ap está setado 2 mbs na wireless e a maioria está com um bom sinal por esse motivo aparece para eles só o gráfico dos 2 mbs.






Tópicos Similares

  1. VMware, clonagem de mac da placa wireless
    Por pinkfloydlsd no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 30-05-2007, 18:45
  2. VMware, clonagem de mac com placa wireless
    Por pinkfloydlsd no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2007, 09:41
  3. Clonagem de MAC
    Por douglassantos no fórum Redes
    Respostas: 15
    Último Post: 20-12-2006, 12:24
  4. Clonagem de MAC pela ovislink
    Por skywarrios no fórum Redes
    Respostas: 5
    Último Post: 07-06-2006, 19:53
  5. Clonagem de MAC
    Por soco1000 no fórum Redes
    Respostas: 3
    Último Post: 02-03-2006, 17:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L