+ Responder ao Tópico



  1. #1
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Clonagem de MAC?

    Pessoal ta aparecendo dois niveis de sinal neste cliente será que clonaram o mac dele?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mac.GIF
Visualizações:	142
Tamanho: 	14,0 KB
ID:      	167  

  2. #2

    Padrão

    Tem cara sim...



  3. #3

    Padrão

    Não. Como sua placa provavelmente está setada em range como "default", ele está mostrando as possibilidades de conexão. Se seu sinal cair para XX dbs, ele fica em 1mb, se aumentar ela vai mudar automaticamente para 2 mb. Aqui utilizo o modo "G", que vai até 11mbs e também em outra placa os modos "B" e "G" que vão até 54 mb. Nos clientes ou roteadores que tem um sinal muito bom e outros com sinais mais fracos, aparecem um lista enorme, passando praticamente por todo o range permitido pela placa, cada uma velocidade atribuída a um nivel de sinal, se baixar ou aumentar, automaticamente a velocidade também aumentará ou dimunirá, de acordo com esta tabela.

    Para melhorar ainda mais:

    ::Significado dos campos::

    Signal - Sinal
    Strength - Força / Nível
    Rate - Taxa / Velocidade
    Última edição por catvbrasil; 08-01-2007 às 21:54.

  4. #4
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Não. Como sua placa provavelmente está setada em range como "default", ele está mostrando as possibilidades de conexão. Se seu sinal cair para XX dbs, ele fica em 1mb, se aumentar ela vai mudar automaticamente para 2 mb. Aqui utilizo o modo "G", que vai até 11mbs e também em outra placa os modos "B" e "G" que vão até 54 mb. Nos clientes ou roteadores que tem um sinal muito bom e outros com sinais mais fracos, aparecem um lista enorme, passando praticamente por todo o range permitido pela placa, cada uma velocidade atribuída a um nivel de sinal, se baixar ou aumentar, automaticamente a velocidade também aumentará ou dimunirá, de acordo com esta tabela.

    Para melhorar ainda mais:

    ::Significado dos campos::

    Signal - Sinal
    Strength - Força / Nível
    Rate - Taxa / Velocidade
    Mas só este cliente mostra 2 niveis de sinal, os outros não. ???????????????? e agora?



  5. #5

    Padrão

    A Placa wireless dele é a mesma dos outros clientes ?

  6. #6

    Cool

    Provavelmente a placa desse cliente está setada em 2Mbit/s no sistema. Na verdade o melhor a fazer é setar todos os clientes para 11Mbit/s somente, para trabalhar somente nesta velocidade, assim vai aparecer no mikrotik somente 11Mbit/s, isso ajuda o AP, pois as placas com range em Auto, faz com que o AP fique toda hora mudando a velocidade de trabalho conforme o sinal do cliente, isso para cada um, agora imagina um ap com 100 clientes, todos em Auto... começa a exigir demais do AP e ele perde rendimento, isso dito por experiência própria aqui.

    Ah!, o sinal deste cliente está horrivel.. tente melhorar ele para nao criar problemas de "Overall TX CCQ" no seu AP ! Se os niveis deste campo estiverem em 90 ~ 100% seu AP pode até travar !



  7. #7

    Padrão

    mas o nivel de sinal e mostrado qual velocidade, 1,2,5.5, ou 11, se for em 1 e dois e porquer o sinal esta fraco mesmo.

  8. #8

    Padrão

    Como eu disse. Nada tem a ver com clonagem. É um simples informe das velocidades disponíveisde acordo com a força do sinal. Se fosse assim, verifique a minha imagem...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	92
Tamanho: 	39,3 KB
ID:      	171  



  9. #9

    Padrão

    Citação Postado originalmente por evertonhorst Ver Post
    Provavelmente a placa desse cliente está setada em 2Mbit/s no sistema. Na verdade o melhor a fazer é setar todos os clientes para 11Mbit/s somente, para trabalhar somente nesta velocidade, assim vai aparecer no mikrotik somente 11Mbit/s, isso ajuda o AP, pois as placas com range em Auto, faz com que o AP fique toda hora mudando a velocidade de trabalho conforme o sinal do cliente, isso para cada um, agora imagina um ap com 100 clientes, todos em Auto... começa a exigir demais do AP e ele perde rendimento, isso dito por experiência própria aqui.

    Ah!, o sinal deste cliente está horrivel.. tente melhorar ele para nao criar problemas de "Overall TX CCQ" no seu AP ! Se os niveis deste campo estiverem em 90 ~ 100% seu AP pode até travar !
    Amigo, desculpe, mas você está equivocado. A melhor coisa a fezer para quem usa MK como AP é setar todos os clientes pelo mais baixo, como por exemplo 2mbps.. pq ?

    Não tem jeito, ter 100% de clientes com sinal -50 é dificil, tem sempre uns que cai de 11 para 5.5, e por aí vai. Setando todos para 2mbps, o AP não está nem aí para nada, tá todo mundo trabalhando como deveria e ele ignora se vai precisar de 11 ou 5 mb para trabalhar.

    Eu vinha tendo problemas por causa de meia dúzia de clientes que infelizmente não deu para manter nossa filosofia de qualidade de sinal. O MK ficava doido tentando mudar a taxa desses clientes. Conversando com o pessoal do fórum do MK lá fora, foi a primeira coisa que me falaram.

    2mbps é até demais para quem vende 64k ou 128 etc..

    Abraços

  10. #10
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Realmente, catvbrasil está correto, tenho outro cliente assim agora e fiz uma instalação deixando a antena um pouco desalinhada e deu8 a mesma coisa e pude perceber que isso também é um indicativo de link baixo, pq nesse ap está setado 2 mbs na wireless e a maioria está com um bom sinal por esse motivo aparece para eles só o gráfico dos 2 mbs.



  11. #11

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Mas só este cliente mostra 2 niveis de sinal, os outros não. ???????????????? e agora?
    Para esse cliente mostra apenas 1 e 2 mbps pq o sinal dele está horrível (-84)... Use como padrão um sinal razoável maior que -70 dbm, pelo menos...

  12. #12
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por _AGM_ Ver Post
    Para esse cliente mostra apenas 1 e 2 mbps pq o sinal dele está horrível (-84)... Use como padrão um sinal razoável maior que -70 dbm, pelo menos...
    Q saco isso, quem num sabe que o sinal ta baixo? quem sabe vc pega uma moto-serra e vem aqui cerrar o poste para derrubar o gerador q tem na frente!!!
    KKKKKKKKKKKKKKKK!



  13. #13
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por _AGM_ Ver Post
    Para esse cliente mostra apenas 1 e 2 mbps pq o sinal dele está horrível (-84)... Use como padrão um sinal razoável maior que -70 dbm, pelo menos...
    Outra já falei q minha rede tá setada em 2 MB!!!!!!!!!!!!!!!!

  14. #14

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Outra já falei q minha rede tá setada em 2 MB!!!!!!!!!!!!!!!!
    Se já sabe, entaum pq pergunta???



  15. #15

    Padrão

    pessoal.. vamos melhorar os ânimos...

    valeu

  16. #16
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por _AGM_ Ver Post
    Se já sabe, entaum pq pergunta???
    Não sabia, mas sei ler o que meus colegas do fórum escrevem e pude aprender.