Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. no momento mudei o range da mask de subrede de /32 pra /23 e coloco
    10.1.2.xx
    gateway coloquei 10.1.1.1 (modem) ether1
    e ele trabalha certin com tudo...
    e agora aceita ping de todos os ips do range 10.xxx.xxx.xxx

  2. Citação Postado originalmente por dumer99 Ver Post
    Parei pr aolhar isso no meu MK 2.9.27 ele so pinga alguns !!! ..porem estou usando faixa de mascara 252 para os meus clientes !!! oq devo fazer entao !!! ??? essa alteração que o NK fez !!! vc tem como descrever com realmente vc fez ?? desde ja agradeço !!!
    Só pinga alguns clientes?? Eu uso mask 252 aqui nos meus clientes e só num pinga os clientes que tem windows xp com firewall.. que bloqueia ping.. Mas o cliente pinga o mk normal..






Tópicos Similares

  1. Hotspot não responde o ping
    Por kyanbatera no fórum Redes
    Respostas: 7
    Último Post: 10-02-2009, 15:25
  2. Nano Station não responde a ping.
    Por cooperrj no fórum Redes
    Respostas: 4
    Último Post: 19-01-2009, 09:05
  3. Como fazer os clientes responder aos pings?
    Por adepad no fórum Redes
    Respostas: 7
    Último Post: 27-06-2008, 20:07
  4. Eth0, eth1 nao navega e nao responde a ping's - Please
    Por cvr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-09-2005, 14:21
  5. Não responde ao Ping
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-09-2005, 07:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L