Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. pois entao, os radios nao funcionarao mesmo, os dois voltrao pra tras, daqui a dois ou tres dias segundo me diserao, mandao outros, mas agora, to preocupado...
    tomara funcionem.

  2. Olá Pessoal, eu uso o Teri b/g em minha rede como cliente. O que me fez usar esse equipamento é o preço e o fato dele já vir preparado para outdoor.
    Com relação em usar esse equipamento como AP, ele não tem uma boa performace.



  3. oi aqui volto, neste post esta minhas mensagem`s desde que comprei, os malditos tery b/g que chegarao e nao funcionarao, a mais de 20 dias espero pela troca, mandei um monte de email`s apra a empresa e nimgem de deu ao trabalho de responder, estou sendo tratado da pior maneira posivel, estou sendo iginorado.
    comprei nao funcionou e agora, a troca nao sei ve vira, pois nimgem responde no msn , telefone, tambem nao atendem.
    o que faser, ???
    o senhor enriconny nao responde, a teresa, a vendedora, sumiu do msn, ou seja, to sem resposta e sem contato.
    to sem radios, sem a minha grana e sem saber o que esta aconteçendo, a mais de 20 dias!!!
    outra que ta me dando trabalho e a braziliansat, depositei dia 8 de fevereiro por tres antenas e cabos, conectores etc, ate o momento nao chegou nada, e ficao enrolando, pasando de um para outro, e nimgem resolve.
    nao quero aqui queimar nenhuma empresa, mas, e para que todos tenhao imformaçao de quem trata os clientes mal.
    to p da vida com esas duas empresas, no que de mim depender, nao compro nem mais um parafuso, pois, que adianta eles venderem barato, o primeiro demora um mes pra trocar a merdadoria ( se e que vao trocar) e o segundo, nao entrega.
    estou indiginado !!!!!!

  4. Amigo, vc verificou a voltagem setada na fonte??? Tbem apanhei um monte aqui tentando fazê-las funcionarem, e o problema era a voltagem da fonte... Pode isso??? Quase me matei...



  5. aqui forao para troca desisti, mas sobre a fonte, ela era 48v por 600 miliamperes.
    mas aqui, nao funcionou nao, os dois que vuerao.






Tópicos Similares

  1. Netcom 2011 - Lançamentos da Dimension Tech + Mikrotik
    Por ricardowireless no fórum Redes
    Respostas: 17
    Último Post: 08-07-2011, 10:00
  2. Respostas: 13
    Último Post: 07-03-2007, 10:43
  3. Problemas braziliansat - accon-tech
    Por alexsuarezferreira no fórum Redes
    Respostas: 12
    Último Post: 27-02-2007, 11:52
  4. Instalação da biblioteca gd no php
    Por fmartini no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-07-2002, 01:05
  5. Instalação da Eth1 para rotear
    Por jrmami no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2002, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L