Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. nao tou usando a fonte que veio com eles mesmo... ela é 7,5v 900mA, pode trocar por uma dessas que vc mandou sem pro?
    e estou usando o firmware original..

  2. desculpe-me por retornar tão tarde. É o seguinte. Tenho vários Gi_link com software aproute 6a que funcionam p2p e outros em cliente mesmo. Quando usava a fonte original tinha diversos problemas como os citados por voce.

    Então, em dicas daqui e de outro fórum, troquei a fonte de alimentação ching-ling original por uma de "procedência" nacional com 220v na entrada e 7.5 volts na saída, com 2 Ampéres.

    Acabaram-se os problemas..... Não posso falar do rádio. Uso neles a mesma fonte do Senao CB3 (2Amperes).



  3. tenho varios ptp c/ gi-link e realsat, nao é uma coca-cola, + resolve o problema, troque a fonte, coloque firm aprouter 6.1 e sete os dois como ap+wds alem de os 2 estarem como bridge, pois assim vc tb tera 2 pontos de acesso p/ clientes sem fio. espero ter ajudado.

  4. Amigo... dê preferencia a APs que possuem cartão como elemento gerador de sinal... ex. Samsung, Senao ou Linksys.

    Eles tem a unidade de RF num cartao especifico e da mais garantia de trafego.

    Agora eu compraria Samsung pelo fato de suportar mais clientes.

    Quanto ao lance das fontes nos radios, faz algum sentido sim... veja bem; os Edimax, Zinwell g120, Ovislink e Gi-Link usam o mesmo chipset, mas ja repararam que veem com fontes diferentes?

    O Edimax vem com uma de 12v
    O Zinwell vem com uma que parece carregador de celular de 5v
    O Ovislink vem com uma de 9v
    O Gi-Link vem com uma de 7,5v...

    Que baralho...



  5. esse aprouter que vcs falam só tem em versao paga?






Tópicos Similares

  1. Problema com GI-LINK 2204A
    Por vacioli no fórum Redes
    Respostas: 0
    Último Post: 18-02-2008, 23:34
  2. Problema em compartilhamento com SAMBA
    Por Slack_RJ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2006, 22:55
  3. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34
  4. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-03-2003, 01:02
  5. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-11-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L