+ Responder ao Tópico



  1. #1

    Padrão 2 Setoriais Molhadas

    Pessoal, estou com duas setorias que molhou não tem como recuperar elas não, são duas hyperlink depois que molhou o sinal ficou doido, tem sinal pra um lado e outro não outro dia não tem sinal nenhum...deixei elas uns 15 dias desmontada pra secar mas nada ficou assim mesmo...

    Desde ja agradeço...

  2. #2

    Padrão

    Esse troço não é para ficar exposto ao vendo, sol e chuva? isso eh antena. Tem de guentar essas coisas. Ou você molhou elas abertas? Senão chefia, procure seus direitos. A empresa que lhe vendeu tem de trocar.



  3. #3

    Padrão

    é que elas tem um problema que a tampa receca e abre e não vimos isso, então com o tempo ela molhou, sobre os direitos ja faz mais de ano ele não vaão querer trocar de jeito algum...

  4. #4

    Padrão

    Cara, procom nele. Isso é defeito de fabricação e não de uso. Um equipamento feito para ficar exposto no sol tem que guentar isso. Se fosse aqui em Cuiabá então não durava 3 meses.

    Procon neles.



  5. #5

    Padrão

    Discordo em partes.
    A antena pode ter sido danificada na própria instalacao, até mesmo no manuseio.
    Após essa longa data de compra, creio que o procon nao resolveria esse problema. Seria ideal uma conversa com quem lhe vendeu o equipamento.

  6. #6

    Padrão

    Essas antenas foram feitas para o clima dos EUA, essa vedação não quenta calor não... todas as minhas antenas setorial da hyperlink retiro a vedacao original e coloco silicone, fica perfeito.


    Citação Postado originalmente por WhiteTiger Ver Post
    Cara, procom nele. Isso é defeito de fabricação e não de uso. Um equipamento feito para ficar exposto no sol tem que guentar isso. Se fosse aqui em Cuiabá então não durava 3 meses.

    Procon neles.



  7. #7
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por oyama Ver Post
    Essas antenas foram feitas para o clima dos EUA, essa vedação não quenta calor não... todas as minhas antenas setorial da hyperlink retiro a vedacao original e coloco silicone, fica perfeito.

    Oyama, silicone também resseca e abre do mesmo jeito daquela geleca original que vêm nas hyper. Melhor que o KPO não existe!

    Quanto ao amigo do post, vc desmontou os componentes (dipolos) ou apenas abriu e deixou secando? Aqui essas antenas já encheram de água até a tampa e voltaram a funcionar sem problemas. Apenas abrimos, sem desmontar nada. Secamos com secador de cabelo (que meigo ), fechamos de novo, lacramos com KPO e boa. Estavam funcionando até ontem...

  8. #8

    Padrão

    Sergio, eu coloquei o silicone temporario para colocar kpo como vc falou, mais o silicone ficou tao bom que resolvi utilizar o mesmo.. quando ele seca fica igual a borracha e adere muito bem a antena. Já tem 1 ano com silicone sem problemas.



    Citação Postado originalmente por sergio Ver Post
    Oyama, silicone também resseca e abre do mesmo jeito daquela geleca original que vêm nas hyper. Melhor que o KPO não existe!

    Quanto ao amigo do post, vc desmontou os componentes (dipolos) ou apenas abriu e deixou secando? Aqui essas antenas já encheram de água até a tampa e voltaram a funcionar sem problemas. Apenas abrimos, sem desmontar nada. Secamos com secador de cabelo (que meigo ), fechamos de novo, lacramos com KPO e boa. Estavam funcionando até ontem...



  9. #9

  10. #10

    Padrão

    Aew... melhor que silicone preto, para alta temperatura eu não conheço, é usado em junta de cabeçote de carro.. será que esquenta ?? auheuaheae

    E outra coisa, não entendo como uma peça, digamos mecânica, que não tem componentes eletrônicos pode estragar molhando, se secar direito tirar tudo de sujeira, deveria funcionar, só se estragou alguma solda e o conector tá zuado.

    Abraços