Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Itise Ver Post
    Estou dando telenet na portalocal 110 do Postfix e esta dando Connection refused...
    Iptables esta tudo accpet.
    Em service a linha do servico esta descomentada:
    pop3 110/tcp # Post Office Protocol - Version 3
    pop3 110/udp # Post Office Protocol - Version 3

    Alguem tem alguma ideia ?
    O postfix ouve na porta 25, para ter pop é preciso que você instale algum servidor pop, eu recomendo o dovecot. Fácil instalação, basta alterar poucas linhas para ter um servidor básico funcionando.

    Ab, Duca.
    Última edição por Duca; 16-01-2007 às 13:21.

  2. Citação Postado originalmente por Itise Ver Post
    Quando dou um telnet localhost 25 , tenho a seguinte saida :

    Trying 127.0.0.1...
    Connected to localhost.
    Escape character is '^]'.

    E para por ai não continua....

    Alguem tem alguma ideia...
    Isso quer dizer que o postfix não está rodando ou está mal-configurado.
    Por favor poste aqui seu main.cf.

    Ab, Duca.



  3. O que ja resolvi o do alias no main.cf estava errado.

  4. blz ...

    qualquer bromca manda vê ...






Tópicos Similares

  1. Testando Postfix em localhost
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-04-2007, 22:17
  2. Problema com POSTFIX + SMTP + TELNET
    Por durban no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-01-2007, 16:43
  3. telnet localhost 25
    Por tomelin no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-02-2006, 08:41
  4. Telnet na porta 25
    Por luizhumberto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-12-2005, 15:18
  5. POSTFIX: Erro ao enviar (porta 25...)
    Por kallunga no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-12-2004, 03:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L