Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por Josevaldo Ver Post
    ola colega, implementa essas duas regras no nat do firewall e veja se não funciona:
    / ip firewall nat
    add chain=dstnat protocol=tcp dst-port=1863 action=accept comment="Msn" \
    disabled=no
    add chain=dstnat protocol=tcp dst-port=443 action=accept comment="SSL" \
    disabled=no
    Caso não resolva posta então como o amigo catv sugeriu o teu firewall para que o pessoal do forum possa analisar e ajudar na resolução de seu problema.
    Mas por default o Mikrotik bloqueia o acesso a essas portas??? digo isso porque nunca precisei colocar essas regras para que o Orkut e o MSN funcionassem...

  2. #8

    Padrão

    Blz.. deu certo. obrigado!