Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Question

    Seria mais facil eu fazer tipo uma BRIDEG transparente...
    pra ele passar as configurações de rede do eth1 para o wlan1 do windows??
    Se sim, como poderia fazer isso cara?

    Grato espero uma resposta...


    Powered By Search

  2. #14

    Padrão

    A principio a conexão mk/windwos, não está com erros (por enquanto!), pois como você mencionou seu windows respondeu a uma solicitação de ping do seu mk. Para confirmar isso vc deveria ter pingado do windows no mk 192.168.0.1.
    Com relação ao seu dns, você só tem um dns fornecido pela operado? procurar colocar um dns secundário tbm?



  3. #15

    Padrão Tem uma luz no fim do tunel!!! =D

    Então cara... eu conseguir pingar no MK do windows e do windows no mk, eles responderam tranquilamente e jah configurei o DNS certium "ou seja estou pingando no DNS pelo MK, n pelo Ruindows" agora ainda estou tendo problema com a chegada dele no WINDOWS... meio complicado isso hein... hehehehe mais vamos ver oque agente consegue fazer...
    bom, se vc sabe de algum modo mais facil dagente conseguir fazer esse windows navergar "fazer a conexão chegar ao outro lado" e quizer tentar eu soh preciso que me esplique como... não tenho muito conhecimento em rotiamento e essas coisas que o MK requer, por isso essa dor de cabeça.. =/
    bom... tamos aqui amigo, amanha se puder acompanhar eu estarei realizando outros testes e ficarei online no forum...mais, POSTA ALGUMA COISA AEW PARA AGENTE PODER LER AMANHÃ...
    Abraço!


    Powered By Search
    Última edição por search; 23-01-2007 às 02:56.

  4. #16

    Wink Bridge!!! =)

    Aew vlw akeles q tentaram, e os q nem quiseram ter essa dor de cabeça comigo tmbm agradeço eu conseguir resolver meu probleminha com um tuto q conseguir de um amigo da faculte vlw aew galera e qlqer coisa....eu voltarei heheheheh

    Tnkx all


    Powered By Search



  5. #17

    Padrão

    pow cara, desculpa ae, num tive tempo de entrar aqui antes, pra tentar lhe ajudar, mas se ta resolvido, tranquilo, conte sempre com o forum pra tirar suas dúvidas, e propor suas soluções tbm

  6. #18
    ILINFOAGDA
    Visitante

    Padrão

    Citação Postado originalmente por Josevaldo Ver Post
    pow cara, desculpa ae, num tive tempo de entrar aqui antes, pra tentar lhe ajudar, mas se ta resolvido, tranquilo, conte sempre com o forum pra tirar suas dúvidas, e propor suas soluções tbm
    RAPA ESTOU COM UM GRANDE PROBLEMA, ISNTALEI O MK E NÃO ESTOU CONSEGUINDO NAVEGAR, EU USO ESSAS CONFIGURAÇÕES DE MINHA REDE
    IP 192.168.20.13

    NETMASK: 255.255.255.240

    GATEWAY: 192.168.20.1

    DNS PRIMARIO: 200.237.79.144

    DNS SECUNDARIO: 200.237.79.142

    GOSTARIA DE SABER COMO EU POSSO FAZER PRA NEVEGAR, ME MANDE COM URGENCIA UMA RESPOSTA, QUAIS OS PROCEDIMENTOS INICIAS E TUDO MAIS O QUE DEVO FAZER PRA CONSEGUIR NAVEGAR, EU UM AP E MEUS CLIENTES SE CONECTAM ATRAVES DELE, MUITO OBRIGADO E ESPERO O MAIS RAPIDO ESSA RESPOSTA...