+ Responder ao Tópico



  1. Citação Postado originalmente por marcelomg Ver Post
    No setup da maquina, aonde aparecer usb e som onboard deixe como disable.
    já o fiz, mas mesmo com irqs sobrando, a placa onboard teima em usar o mesmo irq da placa offboard.

  2. Citação Postado originalmente por Gosulator Ver Post
    já o fiz, mas mesmo com irqs sobrando, a placa onboard teima em usar o mesmo irq da placa offboard.
    Troca de posição as placas e veja se a bios não atribui um novo IRQ ou tente com outra placa de rede.



  3. Citação Postado originalmente por marcelomg Ver Post
    Troca de posição as placas e veja se a bios não atribui um novo IRQ ou tente com outra placa de rede.
    vou tentar troca-las de posição, não tenho placas de rede extras para testar, e na minha cidade só acho ethernets com chip encore, e a última vez que eu testei uma dessas com o mk (era uma versão mais antiga, acho q 2.6.alguma coisa), ele não a reconheceu.

  4. eu montei um staros na epoca com uma porcaria dessa... joga isso fora... ela nao aguenta ficar mto tempo ligada...



  5. isso infelizmente não é uma opção atualmente. Passei alguns anos com uma bomba dessa como desktop, e sei que ela é tudo de ruim. Mas é melhor do que nada






Tópicos Similares

  1. Respostas: 6
    Último Post: 08-08-2010, 11:18
  2. Respostas: 1
    Último Post: 19-03-2010, 07:55
  3. Mikrotik com latência alta na rede cabeada
    Por tekinowaza no fórum Redes
    Respostas: 10
    Último Post: 17-06-2008, 23:01
  4. Respostas: 45
    Último Post: 22-04-2008, 22:12
  5. Respostas: 4
    Último Post: 25-05-2007, 10:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L