Página 2 de 11 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Gosulator Ver Post
    alguém sabe um método SIMPLES de testar antenas? estou com uma omni aqui, consigo captar o sinal dela a 10mt da torre com 1 tubo de 6 mt de altura (a omni está a 35mt de altura), mas a 500mt da torre eu não capto o sinal dela, uma omni de 18dbi. creio que o sinal deveria estar muito bom a uma distância dessas, então creio que o problema seja a omni, uma vez que tenho certeza que não são as direcionais que uso nos clientes.

    Tenho que ter certeza que a omni está funcionando mal para troca-lá ou mandar de volta pro fabricante, mas não tenho 2 omni aqui pra testar de 1 em 1 e descobrir qual o problema.

    Grato pela atenção!
    Gosulator, verifique o conector junto a antena, ja tive problema desse tipo.

  2. To tendo exatamente o mesmo problema e estou ficando louco, tenho equipamentos homologados, paguei mtu caro nessas porkera, uso um radio swl3300, numa torre de 15m com antena de 15dbi, mas com viseira limpa alcança até uns 200m no maximo acima de 500m ja nem conecta no sinal e 700m entao nem enxerga mais o sinal :/
    nao sei se ponho amplificador, se troco o radio, se troco omni, sera que esses programas da pra testar?? acho q vou subir lá e refazer os conectores, e olha que quando fiz medi eles no multimetro e tava blz :/



  3. Citação Postado originalmente por ericflamalaer Ver Post
    To tendo exatamente o mesmo problema e estou ficando louco, tenho equipamentos homologados, paguei mtu caro nessas porkera, uso um radio swl3300, numa torre de 15m com antena de 15dbi, mas com viseira limpa alcança até uns 200m no maximo acima de 500m ja nem conecta no sinal e 700m entao nem enxerga mais o sinal :/
    nao sei se ponho amplificador, se troco o radio, se troco omni, sera que esses programas da pra testar?? acho q vou subir lá e refazer os conectores, e olha que quando fiz medi eles no multimetro e tava blz :/
    Refaça quantas vezes forem necessário. Certeza que o problema está nos conectores dos cabos ou da antena, pois com swl3300 e uma boa antena consegue tranquilo uma média de 3 km de alcance.

  4. pode fazer novamente os conectores, configure o samsung certinho olhando ele de frente usa a saida da esquerda, caso não tenha exito troque a omni e coloque outra que não pode ser mais nada a 200m vc é capaz de pegar sinal sem antena, mais não use amplificador que só vai te da mais dor de cabeça isso é ctz



  5. heeh eu ja tiva ficando doido, mas segunda entao parto pra lá e tento refazer os conectores e se nao adiantar troco a omni, o radio ta blzinha to usando a saida da esquerda sim, e ta configurado blzinha, pois esses 200m acredito que seja ele q esteka mandando e nao a omni.
    Depois posto o resultado dos testes aqui, vlw pessoal.






Tópicos Similares

  1. Programa para Loja de informática (Linux)
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-05-2005, 11:07
  2. Respostas: 5
    Último Post: 26-04-2005, 17:18
  3. Programa para gerenciamento de firewall iptables
    Por Neerlan_Amorim no fórum Redes
    Respostas: 1
    Último Post: 29-09-2004, 07:10
  4. Programa para Teste de Capacidade de Processamento
    Por fdotta no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 09-09-2004, 12:59
  5. Ferramenta para analise de rede
    Por cantisan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-02-2003, 15:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L