Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    o caso é que não posso mais esperar... nessa omni tá batento já os 60 online simultâneos.. terei q dar um jeito de comprar mais 1 cm9 e mais 1 setorial então.

    Mas assim, estive no prédio ontem olhando, tenho cliente que estão desde 100 metros até 2 ou 3 km... axo difícil atender esse pessoal com 1 setorial né? para quase todos os lados que olhei, tem clientes nessa situação...
    Então monte com as 3 antenas, só que ao invés de montar as antenas no formato de uma cruz, deverá montar no formato de Y (+- isso).

    Agora, quanto a estes clientes variando de 100m a 3KM, terá um trabalhinho para ajustar a inclinação das antenas, mas é possível sim.

    Põem a mão na massa e manda ver. O equipamento já está ai, deixe os clientes felizes.

  2. #8
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Então monte com as 3 antenas, só que ao invés de montar as antenas no formato de uma cruz, deverá montar no formato de Y (+- isso).

    Agora, quanto a estes clientes variando de 100m a 3KM, terá um trabalhinho para ajustar a inclinação das antenas, mas é possível sim.

    Põem a mão na massa e manda ver. O equipamento já está ai, deixe os clientes felizes.
    vou fazer isso mesmo sérgio... fiz uns testes e troque uma DWL AG530 por 1 dessees CM9 q tenho, mas alguns clientes não conseguiam se conectar, tem ideia do que pode ser? Não esperei muito tempo pra ver, coisa de 5 minutos, e voltei a AG530 no lugar da CM9.



  3. #9
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    vou fazer isso mesmo sérgio... fiz uns testes e troque uma DWL AG530 por 1 dessees CM9 q tenho, mas alguns clientes não conseguiam se conectar, tem ideia do que pode ser? Não esperei muito tempo pra ver, coisa de 5 minutos, e voltei a AG530 no lugar da CM9.
    Provavelmente algum rádio daqueles que se não rebootar, não volta a conectar. Esses rádios ficam "preso" a bssid e só reiniciando para liberar.

  4. #10
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Provavelmente algum rádio daqueles que se não rebootar, não volta a conectar. Esses rádios ficam "preso" a bssid e só reiniciando para liberar.
    tipo ovislink 1120 e 5460? a CM9 é a mesma q a AG530? Atheros 5213 né? Essa CM9 é homologada? desculpa tanta chateação e perguntas...



  5. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    tipo ovislink 1120 e 5460? a CM9 é a mesma q a AG530? Atheros 5213 né? Essa CM9 é homologada? desculpa tanta chateação e perguntas...
    Na verdade existem vários rádios que apresentam estes problemas, não sei responder exatamente quais, pois já vi acontecer com vários, inclusive estes que mencionou.

    De acordo com o www.cfide.com.br é 5004X.

    CM9 não é homologado. O único miniPCI atheros homologado, que poderá encontrar à venda são os 5354MP Aries 2 Plus (SENAO).

  6. #12
    mundodigitalin
    Visitante

    Padrão

    desculpa me meter, estou tentando montar um provedor e gostaria de saber qual a melhor marca de setorial??? Estava pensando em usar 4 hyperlink de 17 dbi e 90º, com dois aps 2000 com dois cards cada daria conta do recado???