Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. São edimax, ew7128, e encores, chip realtek.

  2. renanphp, seu tópico já virou uma confusão... vc menciona que trocou sua rede, por MT, que usa AP2000, depois apareceu omni e setoriais e agora edimax, encore...

    Comece, novamente, se usa o MT, poste as configurações do mesmo, wireless, firewall, queuess e o que mais for conveniente.

    Detalhe infraestrutura melhor, senão é impossível ajudar.



  3. O ideal seria enviar as telas de configuração wireless deste seu radio, pra gente analizar...

  4. Estava respondendo o catvbrasil, que pergunto o que eu usava em meus clientes, realmente uso o MT, com um ap2000 e uma omni e ta lento a navegação, acho que na aba ip>firewall, mum ta passanto todo o meu link pro ap2000, tava tipo assim limitando.

    um jump, com chain forw.., mum tem protocolo mem um.



  5. vo faze o seguinte manda os prints do eu to achando esquisito, amanha ja vão estar aqui






Tópicos Similares

  1. Mikrotik muito lento!
    Por alisonsoares no fórum Redes
    Respostas: 2
    Último Post: 23-07-2011, 08:57
  2. Mikrotik muito lento!
    Por alisonsoares no fórum Redes
    Respostas: 4
    Último Post: 15-06-2011, 00:01
  3. Mikrotik Muito Lento, urgentee
    Por gzanatta00 no fórum Redes
    Respostas: 5
    Último Post: 11-02-2008, 12:24
  4. Ping muito lento
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 14
    Último Post: 10-10-2003, 17:04
  5. nis no rh9... ajuda urgente apanhando muito, hehehe
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2003, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L