Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Coloca lá no inicio da tua conf ...

    http_port IP_DA_MAQUINA_SQUID:3128

    ex: http_port 192.168.0.254:3128

    Pra vê se não tem ninguem usando seu proxy de fora ...


    Falow ...

  2. Bom Dia!!!

    Bom eu estava com este problema aqui na empresa.

    Primeiro vc olha se tem alguen usando sua banda. use o comando

    netstat -atun squid ( como root )

    Ai vai te falar todas as maquinas que estao conectadas no proxy se tiver algun ip que nao seja de sua rede interna é pq tem alguen conectado no seu proxy usando sua banda ehhehehe

    Comigo foi assin o cara conectava e ficava disparando span creio eu pq usava a porta 25

    Aguardo seu retorno.



  3. Caraca, SOD vou ver isso cara, pois aqui estamos com problema de span mesmo, assim que chegar vou ver isso lá, valeu pela dica.

  4. OK estou aguardando :P



  5. vc ta louco

    maximum_object_size_in_memory 4000 KB

    uauhauha

    abaixa isso pra 64 KB






Tópicos Similares

  1. Respostas: 0
    Último Post: 13-10-2010, 16:25
  2. Placa que funcione em Windows 98
    Por ukara no fórum Redes
    Respostas: 6
    Último Post: 16-07-2007, 19:04
  3. preciso de um squid.conf que funcione
    Por tmenace no fórum Servidores de Rede
    Respostas: 37
    Último Post: 26-04-2005, 16:31
  4. Proxy que não acessa FTP BrasilTelecom
    Por pssgyn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-01-2005, 10:10
  5. Respostas: 1
    Último Post: 21-10-2003, 06:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L