Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    FlyDsl
    Visitante

    Padrão

    Pessoal, meu problema é o seguinte, com 1 cliente a net funciona de boa, mas quando o 2º conecta, trava a conexão.. será problema de configuração do meu AP?

  2. #8

    Padrão

    pois e, eu passei por isso a meses atras, aqui tambem tava com um turbojogos de 1mb e tava dando problema, eu estava desconfiado que a brasil telecom tava me limitando, dai pedi outro turbo jogos, e testes o novo e ficou tudo ok.
    dai eliminei o primeiro , este que tenho agora ta ok, nao da probema algum.
    pode que vc esteja com problemas no modem tambem, ok..



  3. #9

    Thumbs up

    Citação Postado originalmente por alexsuarezferreira Ver Post
    pois e, eu passei por isso a meses atras, aqui tambem tava com um turbojogos de 1mb e tava dando problema, eu estava desconfiado que a brasil telecom tava me limitando, dai pedi outro turbo jogos, e testes o novo e ficou tudo ok.
    dai eliminei o primeiro , este que tenho agora ta ok, nao da probema algum.
    pode que vc esteja com problemas no modem tambem, ok..
    Em relaçao ao seu problema com o seu cliente 2 pode ser varias coisas como ex: Computador com virus ou com kassa imash ou emule (possibilidade) isso mata a conecao e deixa a a conecçao morrer deixando a banda da rede toda pra seu cliente 2, como vc disse que controla banda pelo ap ele tem um chip set pequeno e no minimo se 32 ou 16 mb de memoria ram bom ate ai aguenta muito dependendo do ap logico o que nao aguenta é o modem que dependendo do fabricante pode ser ate menor posta ai qual ap vc utiliza e qual é o modem ... nao descartando o que o amigo falou sobre o problema com a brt pois derrepente pode ser a porta (postline) onde esta configurada sua adsl que pode estar bixada mas antes de reclamar com eles verifica antes isso e posta aki pra gente avaliar ... Estou aki pra agudar no que posso.