Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Estou com o mesmo problema de pings........até 200kbps de trafego no cartão senao funfa legal....acima d 350kbps começam as perdas, pings lá na casa de 500ms....etc

    a configuração é essa:

    disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface wireless
    set "AP xxxxx" name="AP xxxxx" mtu=1500 mac-address=00:02:6F:40:7D:34 \
    arp=enabled disable-running-check=no prism-cardtype=200mW radio-name="AP \
    xxxxx" mode=ap-bridge ssid="xxxxx" area="" \
    frequency-mode=manual-txpower country=brazil antenna-gain=0 frequency=2427 \
    band=2.4ghz-b scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps basic-rates-b=1Mbps \
    max-station-count=60 tx-power-mode=default periodic-calibration=default \
    periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a \
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 \
    wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=yes default-forwarding=no default-ap-tx-limit=0 \
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no \
    security-profile=default disconnect-timeout=6s on-fail-retry-time=100ms \
    compression=no allow-sharedkey=no comment="" disabled=no

  2. Citação Postado originalmente por maxtex Ver Post
    Estou com o mesmo problema de pings........até 200kbps de trafego no cartão senao funfa legal....acima d 350kbps começam as perdas, pings lá na casa de 500ms....etc

    a configuração é essa:

    disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface wireless
    set "AP xxxxx" name="AP xxxxx" mtu=1500 mac-address=00:02:6F:40:7D:34 \
    arp=enabled disable-running-check=no prism-cardtype=200mW radio-name="AP \
    xxxxx" mode=ap-bridge ssid="xxxxx" area="" \
    frequency-mode=manual-txpower country=brazil antenna-gain=0 frequency=2427 \
    band=2.4ghz-b scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps basic-rates-b=1Mbps \
    max-station-count=60 tx-power-mode=default periodic-calibration=default \
    periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a \
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 \
    wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=yes default-forwarding=no default-ap-tx-limit=0 \
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no \
    security-profile=default disconnect-timeout=6s on-fail-retry-time=100ms \
    compression=no allow-sharedkey=no comment="" disabled=no
    Ve se ajuda ae!!! Tenho o mesmo cartão... Aqui funfa blz!!

    / interface wireless
    set wlan1 name="wlan1" mtu=1500 mac-address=00:02:6F:40:7C:F2 arp=enabled \
    disable-running-check=no prism-cardtype=200mW radio-name="POP Cxxxxxxx\
    CRISTO" mode=ap-bridge ssid="Cxxxx" area="" frequency-mode=manual-txpower \
    country=no_country_set antenna-gain=15 frequency=2452 band=2.4ghz-b \
    scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps basic-rates-b=1Mbps \
    max-station-count=2007 tx-power-mode=default periodic-calibration=default \
    periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a \
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 \
    wds-cost-range=50-150 wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=no default-forwarding=no default-ap-tx-limit=0 \
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=yes \
    security-profile=default disconnect-timeout=3s on-fail-retry-time=100ms \
    compression=no allow-sharedkey=no comment="CARTAO SENAO 2511 EXT2 \(1\)" \
    disabled=no
    / interface wireless nstreme
    set (unknown) enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    / interface wireless manual-tx-power-table
    set wlan1 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbp\
    s:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17






Tópicos Similares

  1. Respostas: 1
    Último Post: 20-02-2010, 02:09
  2. clientes caindo e pings instaveis
    Por EDUipiranga no fórum Redes
    Respostas: 14
    Último Post: 28-02-2008, 21:57
  3. Nao resonder a ping
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2003, 10:48
  4. Ping estranho
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2003, 10:38
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L