+ Responder ao Tópico



  1. #1

    Padrão Amplificadores... que m.... !!!!

    Seguinte... o cenário aqui na cidade é o seguinte...

    1° - 3 Provedores Wireless.
    2° - 2 deles utilizam amplificadores de 1 e 2 w
    3° - O meu provedor não utiliza de forma alguma amplificadores... somente... placas G510, G520 e Access Point Zinwell G120 (250Mw) com Antenas Ideal 15 DBi.

    4° - A distância entre as torres dos concorrentes... variam de 1 a 3 km no máximo uma da outra.

    Problema:

    A algum tempo venho percebendo que meu sinal... vem perdendo a qualidade... chegando a casos... onde o sinal chega a -68 dbm, mas não navega, não pinga, etc... etc...
    Já tá dando tanta raiva... que em alguns momentos... penso em colocar amplificadores nas 4 torres do meu provedor... só pra ver o que vira... pq situação pior (trabalhando honestamente) ... acho impossível...

    O que vcs acham ?
    Última edição por emanuelms; 22-02-2007 às 02:42. Razão: correção

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.932
    Posts de Blog
    1

    Padrão

    uai chama a anatel



  3. #3
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.932
    Posts de Blog
    1

    Padrão

    ou coloca um de 5w
    rs

  4. #4

    Cool

    acho q seria melhor,

    1- vc fazer uma reuniao com esses outros provedores e conversar na boa, pra que eles entre na normal tambem.
    2- caso nao resolva e vc ja esteja tudo ok com a anatel, ligue pra mesma e mande ir urgentemente pra la pra lacrar os outros provedores.
    3- se acontecer o item 2, vc esta feito, vai estar com o sinal limpo e vai ter mais clientes...



  5. #5
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por ratobr Ver Post
    acho q seria melhor,

    1- vc fazer uma reuniao com esses outros provedores e conversar na boa, pra que eles entre na normal tambem.
    2- caso nao resolva e vc ja esteja tudo ok com a anatel, ligue pra mesma e mande ir urgentemente pra la pra lacrar os outros provedores.
    3- se acontecer o item 2, vc esta feito, vai estar com o sinal limpo e vai ter mais clientes...
    Correto, já ia escrever isso :0

  6. #6

    Padrão

    outra soluçao e vc pegar um machado e derrubar as torres deles ejjejeje.
    brincadeirinha...



  7. #7

    Smile - PF neles

    Amigo, digo de experiencia propria q fiz denuncias na Anatel, de provedores piratas por aqui q revendem ADSL ainda por cima, mas nada aconteceu até hj, e ainda por cima eles vem bater na gente e nao nos caras. A Solucao é voce estudar seu concorrente, verificar sde ele esta utilizando link dedicado para revenda, se emite nota dos equipamentos instalados e com base nisso, caso ele nao possua nada voce pode fazer uma denuncia na Policia Federal, daí sim muda a bolachinha.. os caras vao lah e prendem tudo.

    Com a Anatel, eles iriam lacrar equipamentos, mas nao dá uma semana e aposto que os caras ja estao no ar de novo !! com PF muda a historia !

    Mas para isso voce precisa estar com tudo certinho aí né !

    espero ter ajudado.

    Abraços
    Everton

  8. #8

    Padrão

    a anatel nao quer saber que link o cara esta usando, mas sim o como ele esta mandando o link para os clientes. se o link eh adsl, cabo, fibra etc. a anatel nao esta nem ai, pq isso eh problema de quem esta lhe servindo este meio, se esta ou nao no contrato se pode ou nao compartilhar....

    Citação Postado originalmente por evertonhorst Ver Post
    Amigo, digo de experiencia propria q fiz denuncias na Anatel, de provedores piratas por aqui q revendem ADSL ainda por cima, mas nada aconteceu até hj, e ainda por cima eles vem bater na gente e nao nos caras. A Solucao é voce estudar seu concorrente, verificar sde ele esta utilizando link dedicado para revenda, se emite nota dos equipamentos instalados e com base nisso, caso ele nao possua nada voce pode fazer uma denuncia na Policia Federal, daí sim muda a bolachinha.. os caras vao lah e prendem tudo.

    Com a Anatel, eles iriam lacrar equipamentos, mas nao dá uma semana e aposto que os caras ja estao no ar de novo !! com PF muda a historia !

    Mas para isso voce precisa estar com tudo certinho aí né !

    espero ter ajudado.

    Abraços
    Everton



  9. #9
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por ratobr Ver Post
    a anatel nao quer saber que link o cara esta usando, mas sim o como ele esta mandando o link para os clientes. se o link eh adsl, cabo, fibra etc. a anatel nao esta nem ai, pq isso eh problema de quem esta lhe servindo este meio, se esta ou nao no contrato se pode ou nao compartilhar....
    Legal, até que enfim auguem fala isso, vejo pessoal que dizem ter licença SCM que não pode usar adsl senão ANATEL lacra, piada né? ta certo que a tia ANA ta na mão deles mas não são funcionários das telecom pra tar fiscalizando hauhauahauhauhuahaua

  10. #10

    Padrão

    Olha só, eu tinha um pop com amplificador e o sinal nos clientes tava forte, mas os pings estavam altos, e o ACK do rádio ia lá para os 420..... Tirei o amplificador, o sinal ficou mais fraco nos clientes, mas os pings ficam todos em até 5 ms e o ACK fica em, no máximo, 20... Conselho: tirem seus amplificadores urgentemente... O único rádio que eu testei e que funciona bem com amplificador é o Cisco Aironet 1242APG-K9... O resto, é melhor usar sem...