Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por SSiNET Ver Post
    to com um problema mais ou menos semelhante em um ovis 5460, que so acende o led do power e quando muito, o lan quando conectado, ja tentei resetar e nada, o rtlapconf nao reconhece nada, o posso fazer ????
    Reseta ele e instala o firmware por tftp. Instale uma versao diferente da versao que vc esta usando, tipo ap router, wap pro, ou uma versao diferente do firmware original. Apos concluir o processo vc tem acesso ao ap. Dai, vc instala novamente o firmware que vc quer. P/ ovislink, tem um firmware de retorno que tem que instalar antes de instalar outro. tem p/ download em www.wappro.com.br.

    Abraço!

  2. pressiona o reset.. liga ela com reset pressionado.. espera uns 10 segundos

    ai transfere o firmware via tftp...

    tftp -i 192.168.1.6 PUT firmware.bin /

    dps q tranferir.. ela demora uns 2 ou 3 minutos para voltar....



  3. ele nao reseta, nao consigo passar o firm por tftp, q da a mensagem q nao encontra o tftp server 192.168.1.6 e não instala nada

  4. Citação Postado originalmente por SSiNET Ver Post
    ele nao reseta, nao consigo passar o firm por tftp, q da a mensagem q nao encontra o tftp server 192.168.1.6 e não instala nada
    Vc configurou corretamente o ip e mascara da tua rede? p/ atualizar, a placa que tu for usar nao pode ter mais de um ip associado a ela e tbém nao pode ter nenhuma outra conexao ativa na maquina durante a atualizacao. E, so p/ lembrar, tem que ser por cabo.
    Desliga ele, pressiona o reset por 15 segundos e liga o AP, mantendo o reset pressionado. Aguqrde mais 15 segundos e solte que o tftp deve estar rodando.






Tópicos Similares

  1. Ovislink 5460
    Por ijr no fórum Redes
    Respostas: 14
    Último Post: 02-03-2006, 07:03
  2. Ovislink 5460
    Por achiodi no fórum Redes
    Respostas: 0
    Último Post: 21-12-2005, 09:34
  3. ovislink 5460
    Por arium no fórum Redes
    Respostas: 5
    Último Post: 01-12-2005, 09:27
  4. Firmware zinwell G-120 no Ovislink 5460
    Por Romani no fórum Redes
    Respostas: 11
    Último Post: 14-11-2005, 13:48
  5. Ovislink 5460
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 18-10-2005, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L