+ Responder ao Tópico



  1. vai em ip ,firewall ,mangle cria uma nova regra de forward e coloca em out interface a interface da sua WAN (saida) e em action seleciona a opcao change MMS e coloca 1380

    Código :
    /ip firewall mangle add chain=forward out-interface=wan protocol=tcp tcp-flags=syn action=change-mss new-mss=1380 comment="" disabled=no

    no lugar da "wan" vc bota a sua interface de saida.

    PS: coloca esta como a primeira regra do mangle.

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Olá, bacana? Obrigado mais uma vez....
    Consegui configurar o meu servidor Mikrotik, porém o MSN não conecta e algumas páginas também não são acessadas, por exemplo, mercadolivre.com.br. O que pode ser? Já revisei toda a configuração: servidor PPPoE (para Win98/ME e XP), DNS, rotas, configuração nos clientes, etc., mas não encontrei a solução. Agradeço a quem puder dá umas dicas, além de vc é claro....
    Última edição por gustkiller; 03-03-2007 às 22:45. Razão: esqueci de falar pra botar como primeira regra

  2. Citação Postado originalmente por gustkiller Ver Post
    vai em ip ,firewall ,mangle cria uma nova regra de forward e coloca em out interface a interface da sua WAN (saida) e em action seleciona a opcao change MMS e coloca 1380

    Código :
    /ip firewall mangle add chain=forward out-interface=wan protocol=tcp tcp-flags=syn action=change-mss new-mss=1380 comment="" disabled=no

    no lugar da "wan" vc bota a sua interface de saida.

    PS: coloca esta como a primeira regra do mangle.
    Vou colocar uma regra lá no mangle do firewall desabilitada para o MSN... Copia lá e coloca no seu...



  3. #88
    kal-net@hotmail.com
    ei catvbrasil
    oq eu quero tanto fala comtigo
    e sobre a o teu login admin

    me add no msn q eu ti explico bem aki nao posso fala

    vc foi legal em fazer o logim teste
    abraço

  4. vc mudou a senha da conta principal?
    nao to conseguindo acessa o serividor principal.



  5. pessoal coloque essa regra do msn, pra que ela serve? é pra evitar de o msn ficar caindo? ou não.






Tópicos Similares

  1. servidor mikrotik para hotspot e pppoe
    Por rbginfo no fórum Redes
    Respostas: 8
    Último Post: 09-03-2011, 06:12
  2. Servidor Mikrotik para fins de estudo...
    Por Raitek no fórum Redes
    Respostas: 0
    Último Post: 31-01-2010, 22:03
  3. Srvidor mikrotik para aprendizagem
    Por claudiolegal2000 no fórum Redes
    Respostas: 2
    Último Post: 28-04-2009, 11:27
  4. Respostas: 7
    Último Post: 19-04-2009, 23:12
  5. Respostas: 1
    Último Post: 25-08-2007, 20:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L