Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #81
    Visitante

    Padrão xD

    ei catvbrasil
    tenho q fala uma coisa pra ti.. mais no msn
    so da um toque
    numa coisa q eu vi
    me aceita ai
    [email protected]

    abraço

  2. #82

    Padrão

    Citação Postado originalmente por [email protected] Ver Post
    ei catvbrasil
    tenho q fala uma coisa pra ti.. mais no msn
    so da um toque
    numa coisa q eu vi
    me aceita ai
    [email protected]

    abraço
    Estou a disposição...



  3. #83
    Visitante

    Padrão

    tipow
    e sobre uma coisa seria
    nao posso fala aki
    so ti da um toque sobre o teu mk
    se der aceita eu ai no msn
    q eu ti digo oq eu achei
    e serio mesmo
    abraço

  4. #84

    Padrão

    o mikrotik atualiza ddns automatico mas precisa ser criado no site Dynamic DNS >> www.changeip.org > How-To

    o script é o seguinte

    Código :
    tool dns-update name=endereco.changeip.org address=127.0.0.255 key-name=usuario key="senha"

    e depois faz um scheduler pra ele ficar rodando este script de 5 em 5 minutos
    Última edição por gustkiller; 03-03-2007 às 09:37. Razão: tag errada



  5. #85
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá, bacana? Obrigado mais uma vez....
    Consegui configurar o meu servidor Mikrotik, porém o MSN não conecta e algumas páginas também não são acessadas, por exemplo, mercadolivre.com.br. O que pode ser? Já revisei toda a configuração: servidor PPPoE (para Win98/ME e XP), DNS, rotas, configuração nos clientes, etc., mas não encontrei a solução. Agradeço a quem puder dá umas dicas, além de vc é claro....

  6. #86

    Padrão

    vai em ip ,firewall ,mangle cria uma nova regra de forward e coloca em out interface a interface da sua WAN (saida) e em action seleciona a opcao change MMS e coloca 1380

    Código :
    /ip firewall mangle add chain=forward out-interface=wan protocol=tcp tcp-flags=syn action=change-mss new-mss=1380 comment="" disabled=no

    no lugar da "wan" vc bota a sua interface de saida.

    PS: coloca esta como a primeira regra do mangle.

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Olá, bacana? Obrigado mais uma vez....
    Consegui configurar o meu servidor Mikrotik, porém o MSN não conecta e algumas páginas também não são acessadas, por exemplo, mercadolivre.com.br. O que pode ser? Já revisei toda a configuração: servidor PPPoE (para Win98/ME e XP), DNS, rotas, configuração nos clientes, etc., mas não encontrei a solução. Agradeço a quem puder dá umas dicas, além de vc é claro....
    Última edição por gustkiller; 03-03-2007 às 23:45. Razão: esqueci de falar pra botar como primeira regra



  7. #87

    Padrão

    Citação Postado originalmente por gustkiller Ver Post
    vai em ip ,firewall ,mangle cria uma nova regra de forward e coloca em out interface a interface da sua WAN (saida) e em action seleciona a opcao change MMS e coloca 1380

    Código :
    /ip firewall mangle add chain=forward out-interface=wan protocol=tcp tcp-flags=syn action=change-mss new-mss=1380 comment="" disabled=no

    no lugar da "wan" vc bota a sua interface de saida.

    PS: coloca esta como a primeira regra do mangle.
    Vou colocar uma regra lá no mangle do firewall desabilitada para o MSN... Copia lá e coloca no seu...

  8. #88
    Visitante

    Padrão

    ei catvbrasil
    oq eu quero tanto fala comtigo
    e sobre a o teu login admin

    me add no msn q eu ti explico bem aki nao posso fala

    vc foi legal em fazer o logim teste
    abraço



  9. #89

    Padrão

    vc mudou a senha da conta principal?
    nao to conseguindo acessa o serividor principal.

  10. #90

    Padrão

    pessoal coloque essa regra do msn, pra que ela serve? é pra evitar de o msn ficar caindo? ou não.



  11. #91

    Padrão opa

    catv..., verifica teu loguin d admin... tem gente te passandoa perna liberaram na net ...... olha logo tentei fala com vcno msn ams vc caiu

  12. #92

    Padrão

    Citação Postado originalmente por edevaldo Ver Post
    catv..., verifica teu loguin d admin... tem gente te passandoa perna liberaram na net ...... olha logo tentei fala com vcno msn ams vc caiu
    Sem problemas!! Já identifiquei o malandro... Tão pensando que tou de bobeira com meu server... Tranquilo.... Já mudei e agora só acessa quem eu quero meu server;;;;;;;;;;; Valeu!!



  13. #93

    Padrão

    alguem ta conseguindo acessar o servidor principal do catv, aqui da senha errada. to usando teste teste

  14. #94
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Unhappy MSN não conecta

    Eu traveiz...
    Mesmo com a regra para adicionar no Mangle enviada pelo Xará MarceloMG o MSN ainda não conecta na minha rede Mikrotik. Percebi que ao tentar conectar o mesmo está tentando utilizar o proxy por meio da porta especifica que eu pus no meu proxy... Isso é normal? O MSN não deveria conectar diretamente sem o proxy? O que será que ainda falta?



  15. #95

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Como solicitado... O arquivo MikroTik-25022007-1848.zip é da torre principal e o outro da torre secundária!! Façam bom proveito!!!
    esse é um grande passo para o desenvolvimento, do conhecimento, estamos muito atrasado em tecnologia em relação a outros paises. precisamos de transparencia do que aprendemos, e repassar aos outros. estamos no caminho certo, valeu catvbrasil, pela contribuição e todos do forum, que contribui tambem de alguma outra forma. parabens......

  16. #96
    Visitante

    Padrão

    alguem sabe informa..
    pq tipow
    eu uso o hotspot
    mais o proxy nao funciona
    funcionar ele funciona
    se eu add o proxy na opicao do internet ea porta 3128

    ja fiz o direcionamento de porta
    pra a porta 80
    mais nao deu certo

    la no firewall aparece a parada do direcionamento de porta
    mais o bits sempre fica no 0
    e no logs do meu mk
    quando alguem ta no proxy
    ele aparece o site do pessoal q ta accessando
    mais com hotsport nao funciona isso
    oq eu faco
    e alguma regra no firewall
    alguem ai
    pode me ajuda

    fico muito grato
    valeu



  17. #97
    fabiano2006
    Visitante

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    hehehehehhee........ Valeu!!!! Qualquer dúvida, post aqui!!! Estou pronto para atendê-los!!
    Poxa cara igual a vc vai ser dificil hein , colocou o seu mikrotik para o mundo , rsrsr , parabens!!! de pensar , que os caras aqui em São Paulo , estão vendendo treinamento , do mikrotik muito caro !!!
    Mikrotik Brasil

  18. #98
    Visitante

    Padrão

    alguem sabe me informa
    tipow
    eu tenho um serrvidor mikrotik
    ai tenho outro ligado nesse
    mais o outro
    tem site q nao entra
    como se foce bloqueado
    eu coloquei esse outro como cliente do primeiro servidor

    se alguem pode me dizer oq ta acontecendo??
    tem site q nao entra
    valeu



  19. #99

    Padrão Mikrotik de Teste

    Olá David. Ainda está podendo acessar este mikrotik? A senha teste não tá passando.
    Ricardo

  20. #100

    Padrão

    Citação Postado originalmente por enternetinformatica Ver Post
    Olá David. Ainda está podendo acessar este mikrotik? A senha teste não tá passando.
    Ricardo
    Já encontra-se liberados...