+ Responder ao Tópico



  1. obrigado pela resposta catv!!

    eu vou testar aqui dinovo o DNS q eu uso no server windows la...e vou testar mais 2 que um amigo me passou e que funciona perfeitamente com ele!! value

    e quanto ao cache, aqui na aba Cache, nao tem nada cara...vi que nos seus mk's tem a lista de todos sites que tao no cache..no meu nao tem nada..
    tenho que abilitar alguma coisa em algum lugar pra isso funcionar???

    valewww
    t+

  2. Citação Postado originalmente por thenet Ver Post
    obrigado pela resposta catv!!

    eu vou testar aqui dinovo o DNS q eu uso no server windows la...e vou testar mais 2 que um amigo me passou e que funciona perfeitamente com ele!! value

    e quanto ao cache, aqui na aba Cache, nao tem nada cara...vi que nos seus mk's tem a lista de todos sites que tao no cache..no meu nao tem nada..
    tenho que abilitar alguma coisa em algum lugar pra isso funcionar???

    valewww
    t+
    Vc deverá definir o dns primário e secundário e habilitar a opção "allow request remote"... Os dns visitados, serão automaticamente inclusos naquela lista.. Valeu!!



  3. ah blz...valew cara

    eu fiz isso aqui...
    coloquei os 2 endereços que um amigo me passou e ele usa la e ta perfeito..mas aqui deu a mesma coisa, muitos sites nao entram e alguns aparece a tela do squid do server dns..
    acho que aih ja eh alguma coisa com o mikrotik pq o cara usa nao sei em qual server e funciona normalmente!!

    ja aconteceu algo parecido com alguem??
    valew ae
    t+

  4. Citação Postado originalmente por thenet Ver Post
    ah blz...valew cara

    eu fiz isso aqui...
    coloquei os 2 endereços que um amigo me passou e ele usa la e ta perfeito..mas aqui deu a mesma coisa, muitos sites nao entram e alguns aparece a tela do squid do server dns..
    acho que aih ja eh alguma coisa com o mikrotik pq o cara usa nao sei em qual server e funciona normalmente!!

    ja aconteceu algo parecido com alguem??
    valew ae
    t+
    O ideal é você utilizar o DNS do seu LINK (consultar no abusar.org)... Se mesmo assim der erros, verifique regras de firewall e web-proxy.....



  5. Aki a Receita funcionou bem faz down e up mas uma pergunta em ip>firewall>connections nao aparece a marcacao de pacotes porque?






Tópicos Similares

  1. servidor mikrotik para hotspot e pppoe
    Por rbginfo no fórum Redes
    Respostas: 8
    Último Post: 09-03-2011, 06:12
  2. Servidor Mikrotik para fins de estudo...
    Por Raitek no fórum Redes
    Respostas: 0
    Último Post: 31-01-2010, 22:03
  3. Srvidor mikrotik para aprendizagem
    Por claudiolegal2000 no fórum Redes
    Respostas: 2
    Último Post: 28-04-2009, 11:27
  4. Respostas: 7
    Último Post: 19-04-2009, 23:12
  5. Respostas: 1
    Último Post: 25-08-2007, 20:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L