Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. #101

    Padrão

    Citação Postado originalmente por maxmelo Ver Post
    Lmr400 com conectores Andrews
    QUANTOS METROS EM MEDIA POSSO USAR, VISTO Q O PONTO A PONTO ESTA MENOS DE 1K

    AGUARDO

  2. #102

    Padrão

    O tamanho ideal dos cabos ficou sem resposta???



  3. #103

    Padrão

    Neste projeto feito pelo Raus, posso montar mais de um MK em uma torre para alcançar o maximo de clientes possivel. Alguém pode me responder????

  4. #104

    Padrão

    Olá! Estou começando com uma MIKROTIK, ja tenho ela instalado no meu pc.
    Só que não sei configurar o IP na nela para ascesar a MIKROTIK, de outro pc!!

    Ha tenho outra mikrotik, só que essa outra não reconhece nenhuma placa de rede, só placa WIRELESS!!

    Se poderem me ajudar agradesco



  5. #105

    Padrão

    Citação Postado originalmente por borundy Ver Post
    O tamanho ideal dos cabos ficou sem resposta???
    depende, recomendo no maximo 1,8 metro

  6. #106

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Amigo não sei se conseguiu resolver seu problemas, mais se ainda ta dificil recomendo a leitura do nosso wiki:
    Mikrotik - UnderLinux Wiki

    Citação Postado originalmente por regispinheiro Ver Post
    Olá! Estou começando com uma MIKROTIK, ja tenho ela instalado no meu pc.
    Só que não sei configurar o IP na nela para ascesar a MIKROTIK, de outro pc!!

    Ha tenho outra mikrotik, só que essa outra não reconhece nenhuma placa de rede, só placa WIRELESS!!

    Se poderem me ajudar agradesco



  7. #107
    Avatar de marco
    Ingresso
    Aug 2009
    Localização
    PoA - RS e Sul de SC
    Posts
    10

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Raus, será que poderiam me ajdar, estou montando um mk 2.9 em um pc e coloquei uma pci da TP-Link com chipset atheros 5212 e uma placa pci realtek (para rede via cabo) quando ligo o pc o Mikrotik reconhece no dispositivo de drivers as duas placas, mas na interface só mostra a realtek, o que faço? ... desde já obrigado!

  8. #108

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Amigo qual é o modelo dessa placa tp-link ?

    Citação Postado originalmente por marco Ver Post
    Raus, será que poderiam me ajdar, estou montando um mk 2.9 em um pc e coloquei uma pci da TP-Link com chipset atheros 5212 e uma placa pci realtek (para rede via cabo) quando ligo o pc o Mikrotik reconhece no dispositivo de drivers as duas placas, mas na interface só mostra a realtek, o que faço? ... desde já obrigado!



  9. #109
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Citação Postado originalmente por regispinheiro Ver Post
    Olá! Estou começando com uma MIKROTIK, ja tenho ela instalado no meu pc.
    Só que não sei configurar o IP na nela para ascesar a MIKROTIK, de outro pc!!

    Ha tenho outra mikrotik, só que essa outra não reconhece nenhuma placa de rede, só placa WIRELESS!!

    Se poderem me ajudar agradesco
    me chama ai no msn que faço pra vc as configurações [email protected]

  10. #110

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    cara ficou 100% teu wiki,,,,show mesmo.....



  11. #111

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Belo post !! Excelente contribuição.Parabéns !!1

  12. #112

    Cool Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    fico muitooo joia ;D

    a hora q fazer o meu aqui posto umas imagens tbm ... abraços



  13. #113

    Cool Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Primeiramente Boa Noite a todos
    que placas eram aquelas usados no seu MK?


    grato

  14. #114

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    queria saber que placa mãe é essa o modelo dela?



  15. #115

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    gostaria de saber qual modelo dessa placa mãe?

  16. #116

    Question Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    cara quando eu fui abrir o wiki ele deu esse erro


    404 Not Found


    nginx



  17. #117

    Padrão Re: Wiki pronto..Esquema montagem Mikrotik placa mae pc comum !!!

    Pessoal não sei se estou postando no lugar certo mas ai vai minha pergunta:

    SOu novo na empresa e o administrador da rede criou a rde com essa configuração wireless :

    4-Wireless disabled=no
    set 5-FibraGVT disabled=no
    /ip proxy
    set always-from-cache=no cache-administrator=\
    [email protected] cache-hit-dscp=\
    4 cache-on-disk=no enabled=no max-cache-size=none \
    max-client-connections=600 max-fresh-time=3d \
    max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 \
    serialize-connections=no src-address=0.0.0.0
    /ip route
    add comment=GVT disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=177.19.184.25 scope=30 \
    target-scope=10
    add comment=CommCorp disabled=yes distance=1 \
    dst-address=0.0.0.0/0 gateway=200.215.217.81 scope=\
    30 target-scope=10
    add disabled=yes distance=1 dst-address=0.0.0.0/0 \
    gateway=10.1.1.2 scope=30 target-scope=10
    add disabled=yes distance=1 dst-address=172.16.1.0/30 \
    gateway=10.1.1.2 scope=30 target-scope=10
    add disabled=no distance=1 dst-address=192.168.1.0/24 \
    gateway=10.85.10.2 scope=30 target-scope=10
    /ip service
    set telnet address="" disabled=yes port=23
    set ftp address="" disabled=yes port=21
    set www address="" disabled=yes port=80
    set ssh address="" disabled=yes port=22
    set www-ssl address="" certificate=none disabled=yes \
    port=443
    set api address="" disabled=yes port=8728
    set winbox address="" disabled=no port=8291
    /ip smb
    set allow-guests=yes comment=MikrotikSMB domain=MSHOME \
    enabled=no interfaces=all
    /ip smb shares
    set [ find default=yes ] comment="default share" \
    directory=/pub disabled=no max-sessions=10 name=pub
    /ip smb users
    set [ find default=yes ] disabled=no name=guest \
    password="" read-only=yes
    /ip socks
    set connection-idle-timeout=2m enabled=no \
    max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no \
    show-dummy-rule=yes
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    set [ find default=yes ] disabled=no interface=all \
    mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no \
    hop-limit=255 loop-detect=no lsr-id=0.0.0.0 \
    path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
    /port firmware
    set directory=firmware
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /ppp secret
    add caller-id="" disabled=no limit-bytes-in=0 \
    limit-bytes-out=0 name=ppp1 password=123456789 \
    profile=default routes="" service=any
    /queue interface

    Atualmente estamos cadastrando MAC por MAC dos usuarios para terem acessos, mas desejo que seja feito wireless criptografada.....

    Na opção wireless não há nenhum interface, nao sei mais o que fazer...

    utilizo MIKROTIK 5.14