Página 24 de 24 PrimeiroPrimeiro ... 192021222324
+ Responder ao Tópico



  1. cara quando eu fui abrir o wiki ele deu esse erro


    404 Not Found


    nginx

  2. Pessoal não sei se estou postando no lugar certo mas ai vai minha pergunta:

    SOu novo na empresa e o administrador da rede criou a rde com essa configuração wireless :

    4-Wireless disabled=no
    set 5-FibraGVT disabled=no
    /ip proxy
    set always-from-cache=no cache-administrator=\
    info@configurarmikrotikwireless.com cache-hit-dscp=\
    4 cache-on-disk=no enabled=no max-cache-size=none \
    max-client-connections=600 max-fresh-time=3d \
    max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 \
    serialize-connections=no src-address=0.0.0.0
    /ip route
    add comment=GVT disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=177.19.184.25 scope=30 \
    target-scope=10
    add comment=CommCorp disabled=yes distance=1 \
    dst-address=0.0.0.0/0 gateway=200.215.217.81 scope=\
    30 target-scope=10
    add disabled=yes distance=1 dst-address=0.0.0.0/0 \
    gateway=10.1.1.2 scope=30 target-scope=10
    add disabled=yes distance=1 dst-address=172.16.1.0/30 \
    gateway=10.1.1.2 scope=30 target-scope=10
    add disabled=no distance=1 dst-address=192.168.1.0/24 \
    gateway=10.85.10.2 scope=30 target-scope=10
    /ip service
    set telnet address="" disabled=yes port=23
    set ftp address="" disabled=yes port=21
    set www address="" disabled=yes port=80
    set ssh address="" disabled=yes port=22
    set www-ssl address="" certificate=none disabled=yes \
    port=443
    set api address="" disabled=yes port=8728
    set winbox address="" disabled=no port=8291
    /ip smb
    set allow-guests=yes comment=MikrotikSMB domain=MSHOME \
    enabled=no interfaces=all
    /ip smb shares
    set [ find default=yes ] comment="default share" \
    directory=/pub disabled=no max-sessions=10 name=pub
    /ip smb users
    set [ find default=yes ] disabled=no name=guest \
    password="" read-only=yes
    /ip socks
    set connection-idle-timeout=2m enabled=no \
    max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no \
    show-dummy-rule=yes
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    set [ find default=yes ] disabled=no interface=all \
    mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no \
    hop-limit=255 loop-detect=no lsr-id=0.0.0.0 \
    path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
    /port firmware
    set directory=firmware
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /ppp secret
    add caller-id="" disabled=no limit-bytes-in=0 \
    limit-bytes-out=0 name=ppp1 password=123456789 \
    profile=default routes="" service=any
    /queue interface

    Atualmente estamos cadastrando MAC por MAC dos usuarios para terem acessos, mas desejo que seja feito wireless criptografada.....

    Na opção wireless não há nenhum interface, nao sei mais o que fazer...

    utilizo MIKROTIK 5.14






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-06-2012, 07:47
  2. Ap cm placas de PC comum
    Por rodrigoadachi no fórum Redes
    Respostas: 7
    Último Post: 07-10-2007, 15:50
  3. Ver temperatura da placa-mãe Mikrotik
    Por rfm no fórum Redes
    Respostas: 10
    Último Post: 25-02-2007, 12:16
  4. Placa mãe Asus K8N + Mikrotik
    Por francoedu806 no fórum Redes
    Respostas: 2
    Último Post: 13-11-2006, 18:45
  5. Placa mãe ideal para mikrotik
    Por renatoabaetenet no fórum Redes
    Respostas: 12
    Último Post: 26-09-2006, 11:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L