Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #16
    rcecilio
    ok woody, acabei de instalar a distro 6.06, e tive o mesmo problema.
    pesquisando com o pessoal aki, descobri q a um tempo atrás eles tentaram instalar o fedora, mas tiveram o mesmo problema com a net. Assim acho q o problema esteja em alguma configuração do modem, pois as estações com windows funcionam normalmente.
    Minha rede contem um modem us robotics usr8550 , ligado ao switch central, e o cpd tbm está ligado ao mesmo switch. Possuímos apenas um servidor red hat de banco informix. Na verdade eu estou nessa empresa com a função de criar servidores proxy e web.
    Última edição por rcecilio; 26-03-2007 às 10:04. Razão: falta informação

  2. #17
    rcecilio
    ah.. eh sim, estou usando dhcp direto do modem. Mas ja tentei com ip estático tbm

    =/



  3. #18
    rcecilio
    Bom pessoal, primeiramente gostaria de agradecer aos moderadores que me atenderam. Descobri o problema, que seria uma configuração do loopback no arquivo /etc/hosts
    127.0.0.1 localhost svg-proxy <= adicionando o hostname
    127.0.1.1 svg-proxy
    E também há um problema com o driver da placa de rede SIS gigabit. Então instalei um realtek básica.

    =]

  4. Problema resolvido?
    Não era mesmo problema em várias estações?



  5. #20
    rcecilio
    sim problema resolvido =]
    e sim, o problema era sim em vária estações, mas como elas foram compradas em um lote só, todoas possuiam os mesmos hardwares e as mesmas configurações
    =]






Tópicos Similares

  1. Problemas para compartilhar internet
    Por lmvichiatto no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-05-2004, 09:23
  2. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-11-2003, 08:56
  3. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 19:00
  4. Problemas em compartilhar a internet
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 18:59
  5. Problemas ao abrir internet pelo proxy no IE6
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-06-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L