Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. pois e, no meu caso tenho um ptp para um cliente a 18km, tambem esta ok, mas com dois g120 nao foi de jeito algum...
    so quando troquei um dos ap`s funcionou, acho que o g120 tem boa potencia, mas e meio duro de ouvido mesmo jajaja...

  2. Hum... segunda vou experimentear uma jogando pra uns clientes na zona rural pra ver se sao bons de tiro... ja experimentei recebendo, mas mandando ainda nao.



  3. teste ja o zinwell de todas as formas em ptp em wds, em ptp ap-client, em ap, e estou satisfeito o ap eu tô deixando para bater um record heheh hoje está com Uptime 125day:21h:35m:13s, desde o dia que ligou nunca parou ele tem 45 clientes media de 15 a 20 clientes de 70k nele e roda que é uma blz não tem lentidão, tenho outro ptp backup de 10km que roda zinwell de passa trafego blz e não trava, agora todos estão ligado em nobreack, minhas caixas hermeticas são tudo bem feita para ventilação tudo sempre o mais perfeito possivel.

  4. galera, to pensando em colocar dois samsung swl3300 pra ver se fecha os 10km. Pq tentei com com um senao e um g120 e nao fechou, tentei com o samsung e o g120 tb n fecou. Sera q com dois swl3300 fecha??



  5. Citação Postado originalmente por tuxbrasil Ver Post
    teste ja o zinwell de todas as formas em ptp em wds, em ptp ap-client, em ap, e estou satisfeito o ap eu tô deixando para bater um record heheh hoje está com Uptime 125day:21h:35m:13s, desde o dia que ligou nunca parou ele tem 45 clientes media de 15 a 20 clientes de 70k nele e roda que é uma blz não tem lentidão, tenho outro ptp backup de 10km que roda zinwell de passa trafego blz e não trava, agora todos estão ligado em nobreack, minhas caixas hermeticas são tudo bem feita para ventilação tudo sempre o mais perfeito possivel.
    É por ai mesmo... Tem que fazer a instalação da maneira correta, tudo dentro dos padroes. Eu montei um ptp com dois zinwell g120 de 20,26 km e funcionou por mais de 6 meses sem incomodar nunca. Só agora que o numero de clientes aumentou que mudei p/ airaya. Qdo eu tava c/ media 7, 8 conectados, ficava excelente.
    Detalhe: o sinal ficava sempre entre 30 e 35 pontos, qualidade por volta de 70.






Tópicos Similares

  1. sinal ótimo mas não conecta na red wireless
    Por julison no fórum Redes
    Respostas: 2
    Último Post: 27-08-2012, 13:18
  2. Sinal bom mas não conecta
    Por antanet no fórum Redes
    Respostas: 3
    Último Post: 14-05-2012, 22:35
  3. Sinal excelente mas não conecta
    Por elcobongo no fórum Redes
    Respostas: 8
    Último Post: 27-10-2010, 08:06
  4. Respostas: 6
    Último Post: 21-01-2009, 23:52
  5. Nivel de sinal alto mas não conecta...
    Por efren no fórum Redes
    Respostas: 5
    Último Post: 08-06-2008, 01:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L