+ Responder ao Tópico



  1. #1

    Padrão Da sinal, mas nao conecta!!!!

    Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.

  2. #2

    Padrão PtP

    Citação Postado originalmente por anjunior Ver Post
    Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.
    Amigo nessa distancia te aconselho a fazer um PtP com 2 ovislink wla5000 em 5.8Ghz o custao nao é auto e a qualidade é muito melhor do que essa que voce esta tentando fazer.



  3. #3

    Padrão

    Citação Postado originalmente por anjunior Ver Post
    Ola amigos,

    Estou expandindo a area de cobertura do nosso provedor e estou tentando fechar um enlace de 10km em 2.4 com um senao 3054 e um g120. O senao como AP e o z120 como cliente. Esta dando um sinal de 25 com qualidade de 85. Porem nao conecta nem a pau. Por favor ajudem-me!!!!!

    Sera que tem q mexer em uma daquelas opcoes em Advanced. Tipo ack time. fragment thersold???

    Desde ja, obrigado.
    ola amigo... ja passei por esse problema... com esse sinal vc so vai conseguir conecta se almentar a potencia do seu radio....

    aki por ex p mim conseguir pegar um sinal com menos de 30 tive q colocar um ap transmitindo m 400mw... abs

  4. #4

    Padrão

    amigo, eu tive o memo problema so resolvi trocando um dos g120 por um realsat, dai si, conectou ate com 10 de sinal , pinga sem perder pacote.
    eu gosto muito do g120 mas ele e duro de ouvido pelo visto, pois aqui tambem menos de 25 ou mais de sinal, nao conectou de geito algum!!.
    troca um dos ap`s e ve se funciona ok..



  5. #5

    Padrão

    Caso identico se passa aqui, so que o link é de 6km...

    Transmitindo como ap temos um Edimax e recebendo um Zinwell desses e ta funcionando bem com 5ms de tempo...

  6. #6

    Padrão

    pois e, no meu caso tenho um ptp para um cliente a 18km, tambem esta ok, mas com dois g120 nao foi de jeito algum...
    so quando troquei um dos ap`s funcionou, acho que o g120 tem boa potencia, mas e meio duro de ouvido mesmo jajaja...



  7. #7

    Padrão

    Hum... segunda vou experimentear uma jogando pra uns clientes na zona rural pra ver se sao bons de tiro... ja experimentei recebendo, mas mandando ainda nao.

  8. #8

    Padrão

    teste ja o zinwell de todas as formas em ptp em wds, em ptp ap-client, em ap, e estou satisfeito o ap eu tô deixando para bater um record heheh hoje está com Uptime 125day:21h:35m:13s, desde o dia que ligou nunca parou ele tem 45 clientes media de 15 a 20 clientes de 70k nele e roda que é uma blz não tem lentidão, tenho outro ptp backup de 10km que roda zinwell de passa trafego blz e não trava, agora todos estão ligado em nobreack, minhas caixas hermeticas são tudo bem feita para ventilação tudo sempre o mais perfeito possivel.



  9. #9

    Padrão

    galera, to pensando em colocar dois samsung swl3300 pra ver se fecha os 10km. Pq tentei com com um senao e um g120 e nao fechou, tentei com o samsung e o g120 tb n fecou. Sera q com dois swl3300 fecha??

  10. #10

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    teste ja o zinwell de todas as formas em ptp em wds, em ptp ap-client, em ap, e estou satisfeito o ap eu tô deixando para bater um record heheh hoje está com Uptime 125day:21h:35m:13s, desde o dia que ligou nunca parou ele tem 45 clientes media de 15 a 20 clientes de 70k nele e roda que é uma blz não tem lentidão, tenho outro ptp backup de 10km que roda zinwell de passa trafego blz e não trava, agora todos estão ligado em nobreack, minhas caixas hermeticas são tudo bem feita para ventilação tudo sempre o mais perfeito possivel.
    É por ai mesmo... Tem que fazer a instalação da maneira correta, tudo dentro dos padroes. Eu montei um ptp com dois zinwell g120 de 20,26 km e funcionou por mais de 6 meses sem incomodar nunca. Só agora que o numero de clientes aumentou que mudei p/ airaya. Qdo eu tava c/ media 7, 8 conectados, ficava excelente.
    Detalhe: o sinal ficava sempre entre 30 e 35 pontos, qualidade por volta de 70.



  11. #11

    Padrão

    e qual sera o misterio, q a o meu ptp n funciona.

    ta com um senao de um lado e o g120 do outro, um par de direcional da aquarios e 6m de rgc213. o sinal ta 27 com 80 de qualidade. mas nao conecta nem a pau. sera q mudando pra o samsung swl3300 vai funcionar?

  12. #12

    Padrão

    Rapaz, eu tambem ja passei por isso cara... Eu tava com um smc que tem a mesma potencia do Senao e com um G120 e um Edimax e nao conectava nem a pau...

    Poe outro radio que nao seja o Seano pra ver... com certeza vai conectar.



  13. #13

    Padrão

    kra,

    eu tentei tambem usando um swl3300 como ap e o g120 como cliente e nao foi. sera q com 2 g120 ou com 2 swl3300 fecha??

  14. #14

    Padrão

    Sabe o que é que eu to achando... Que nem o SMC, nem o Senao nem o SWL que tem os mesmos cartoes se comunicam com eles...

    O que fiz foi botar um Edimax como AP e o G120 como cliente e ta la funcionando a 3 semanas.



  15. #15

    Thumbs up

    Citação Postado originalmente por anjunior Ver Post
    kra,

    eu tentei tambem usando um swl3300 como ap e o g120 como cliente e nao foi. sera q com 2 g120 ou com 2 swl3300 fecha??
    amigo, vai por mim, elimina ese cabo ai, coloca os radios direto do pigtail a antena, certamente vai funcionar, teste e posta ai, mas certamente funcionara se vc eliminar o cabo...

  16. #16

    Padrão

    Testa com doiz zinwell e confere a tua antena, cabos, pigtail que deve resolver.



  17. #17

    Padrão

    com ctz se tiver visada o problema está nas antenas ou no cabo, olha isso aqui em 10km
    ptptux-backup 00:05:9e:81:xx:xx 11 (B) AP yes 36 (-72 dbm) 84 de sinal