+ Responder ao Tópico



  1. #1

    Padrão Amigos, troquei g520 por cartão senao e as perdas continuam...

    Amigos, troquei dwl-g 520 por cartão senao e as perdas de pacotes continuam, ja tentei de tudo e estou tendo perda de pacotes no mikrotik, tenho atualmente 46 usuários logados simultaneamente. Vocês tem sucesso com Mikrotik como AP ?
    Nos PTP ue fiz com Mikrotik ta show de bola. Se tiver algum suporte pago que resolva isto estou disposto a pagar também. Obrigado

  2. #2

    Padrão

    Amigo,

    posta ai suas configurações da maq q utiliza o mikrotik. Qual cartão senao vc ta utilizando? Eu tenho um radio da linkpower com cartao senao q utiliza o ikarus ao inves de mikrotik. Em horário de pico tenho 60 clientes em um cartão e 40 em outro. Foi a solução dos meus problemas. Muita gente utiliza o Mare 400 tb e acha muito bom. Esses aparelhos são " carinhos " ( +- R$ 1900,00), mas valem cada centavo.

    Qqer coisa dúvida estamos ai.



  3. #3

    Padrão

    Citação Postado originalmente por Pantanero2006 Ver Post
    Amigo,

    posta ai suas configurações da maq q utiliza o mikrotik. Qual cartão senao vc ta utilizando? Eu tenho um radio da linkpower com cartao senao q utiliza o ikarus ao inves de mikrotik. Em horário de pico tenho 60 clientes em um cartão e 40 em outro. Foi a solução dos meus problemas. Muita gente utiliza o Mare 400 tb e acha muito bom. Esses aparelhos são " carinhos " ( +- R$ 1900,00), mas valem cada centavo.

    Qqer coisa dúvida estamos ai.

    Utilizo um P4, 1.5 ghz , 256mb... cartão senao 2611 com 200mw.

  4. #4

    Padrão

    Cristiano.
    Cara como que são suas perdas, são apenas nos cartões que distribuem o sinal ou são direto na placa de rede. No caso de perda nos cartões pode ser interferencia o que é o que acontece com mais frequencia se for isso vc terá que fazer um estudo detalhado das poluições 2.4Ghz que vc esta tendo, outra pergunta quantos cartões vc tem ligado nessa maquina e que tipo de antenas vc esta distribuindo o sinal? Se vc estiver tendo perda de pacotes na placa de rede tentar setar ela em 10Mbits pois as vezes a placa de rede não esta aguentando o trafego. Tive esse problema na minha rede mas minha solução foi outra tive que trocar a flash com um mk novinho instalado, depois disso voltou tudo ao normal.



  5. #5

    Smile perda de pacotes e interferencias

    pessoal estou aqui com esse mesmo problema. perde pacote no ptp 2.4 e 5.8 e perde tambem nos radios AP 2.4 GHz falei com um monte de amigos de outros provedores e falei tambem com o pessoal das revendas. Bem fui orientado a comprar o kod 2000 (SQ400) com tres cartoes ubiquiti SR2, mas eu estou bolado em comprar ele, pois estive pesquisando aqui mesmo no underlinux e tem muita gente trocando por esse equipamento e nao esta resolvendo as perdas de pacote e interferencias

    Outra coisa que me orientaram foi montar uma MIKROTIK com tres cartoes. nas tres setoriais (HYP 90 graus 17 dbi) que eu tenho aqui na torre. E quais os cartoes que coloco no MK server ? uns 200 clientesno horario do pico por cartao, sera que guenta ?

    Sera que tem radio OUTDOOR que seja mais robusto ??? feito pra segurar uma pancada de cliente, e na frequencia 2.4 GHz. sei la.. Os radios da NEC do BRASIL, da cisco... algum que segure muitos clientes. estou procurado e nao estou encontrando radio desse porte, alguem ai sabe qual o radio sem importar o valor.... eu quero e resolver esse problema de trafego.... um abraço lista...

  6. #6

    Cool Eu estava com o mesmo problema...

    Bom tenho dois paineis setoriais em uma torre e à maneira que fora aumentando meus clientes tinha hora que os rádiso (SENAO) paravam, ou nao transmitiam etc... eu não sei o que era ... troquei cabos ... pigtails .... comprei um painel setorial de polarização horizontal acreditando que resolveria ... e nada ... comprei dois cartoes Ubiquiti de 200, e cheguei até à comprar um cartao de 400 mas nao resolveu meu problem ... já estava quase perdendo os cabelos ... quando resolvi deixar o mikrotik somente com uma interface de saida e assim colocar em um Switch e de lá conectar os dois rádios que seguiram para as duas antenas setoriais ... resolvi o problema .. hoje tenho uma rede superveloz ... com pings super baixos e uma porrada de cliente satisfeito .... bom eu não sei se isso tem a ver com a minha verssão do mikrotik que eh crackeada 2.9.27 ... mas sei que resolveu o meu problema ... pois com mais de uma interface de saida ele deixava sempre a que tinha mais clientes à desejar, ou seja ficava uma merda e agora como todos estão em uma mesma interface tah filé. Agora essa semana irei testar um outro mikrotik para subir um para cada antena setorial com os cartoes pra ver se eh isso mesmo, uma deficiencia do mikrotik onde o Sistema nao consegue rotear duas interfaces de saida ao mesmo tempo.



  7. #7

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Bom tenho dois paineis setoriais em uma torre e à maneira que fora aumentando meus clientes tinha hora que os rádiso (SENAO) paravam, ou nao transmitiam etc... eu não sei o que era ... troquei cabos ... pigtails .... comprei um painel setorial de polarização horizontal acreditando que resolveria ... e nada ... comprei dois cartoes Ubiquiti de 200, e cheguei até à comprar um cartao de 400 mas nao resolveu meu problem ... já estava quase perdendo os cabelos ... quando resolvi deixar o mikrotik somente com uma interface de saida e assim colocar em um Switch e de lá conectar os dois rádios que seguiram para as duas antenas setoriais ... resolvi o problema .. hoje tenho uma rede superveloz ... com pings super baixos e uma porrada de cliente satisfeito .... bom eu não sei se isso tem a ver com a minha verssão do mikrotik que eh crackeada 2.9.27 ... mas sei que resolveu o meu problema ... pois com mais de uma interface de saida ele deixava sempre a que tinha mais clientes à desejar, ou seja ficava uma merda e agora como todos estão em uma mesma interface tah filé. Agora essa semana irei testar um outro mikrotik para subir um para cada antena setorial com os cartoes pra ver se eh isso mesmo, uma deficiencia do mikrotik onde o Sistema nao consegue rotear duas interfaces de saida ao mesmo tempo.
    Ola meu amigo gostaria muito de saber o resultado do seu teste nesta nova maquina. Aguardo ancioso seu post.
    Eu tenho mk com 4 cartao mini-pci senao de 400 mw c/ 4 setoriais hyperlink de 90º 17 dbi e ultimamente meus clientes estao reclamando q o sinal ta caindo direto! nao sei o q fazer!

  8. #8

    Padrão Amigos, troquei g520 por cartão senao e as perdas continuam...

    Companheiros a sempre assim todo mundo acha que potencia significa ganho em clientes e melhor performace na realidade e o contrario deixa eu ver seu caso, vamos ver se vc esta como a maioria dos provedores , vc esta usando um otima maquina com cartões a 200mw e nos seu clientes vc usa placa e radios no maximo da potencia com antenas de 24 dbi certo, se for isso o seu problema vai ficar pior nos clientes mais proximos e nos mais distantes a questão é que a diferença de potencial do seu AP e dos clientes e muito grande vc no minino dever ter um SNR muito alto seu intervalo de beacon tambem cara é isso ai se vc não mudar vc vai ter mais problemas, vou te fala da minha realidade tenho um torre com dois AP2000 com 50 clientes em um cartão, 60 em outro, 70 em outro e 65 em outro, tenho uma torre outra base com MK sendo ele um celeron 2.8 com 1G de ram (sei que o Mk so usa 800 e pocos ) e nesse radio tenho 70 clientes em um canal e quase 30 em outro e uso placas sansung SWL2400p chipset ateros com 150Mw e ja vou baixar a potencia que esta muito grande, mas o fato para se ter uma otima rede vc deve ter um plano de desenvolvimento, cara isso é imperativo de se ter para vc poder ter um crescimento ordenado, vc deve formar celulas de potencial e nelas deenvolver quadrantes para organizar sua rede. ...

    Na realidade seu equipamento é otimo so falta mesmo e organizar oque vc tem qualquer coisa me da um alo...